Dr_S

Min E36 M-tech 328i touring

Anbefalte innlegg

Lenge siden jeg skrev noe her inne, men har da fortsatt bilen! Noe jeg sliter litt med å finne ut av nå, er hvorfor den ikke drar skikkelig på toppregisteret. har liksom fått en annen lyd på innsuget når jeg "tømmer girene". Byttet alle pluggene idag, i ene plugghullet var det samlet seg noe olje. Tørket opp dette før jeg byttet pluggen. Men fortsatt så drar den ikke som før, på høyt turtall.

Hva kan dette være?

Del dette innlegget


Lenke til innlegg
Del på andre sider

Bilen lever ennå, er endel ting nå som bør fikses. Orker ikke ramse opp, er bare irriterendes småfeil, men har rausa på med ting. En ting er sikkert, de demperne på bakluka, skal byttes fort som f..! Fikk den i hodet her om dagen... :stupid:

 

I tillegg mistenker jeg at kamakselsensoren er gåen...bilen drar ikke skikkelig og bruker litt tid på å komme opp i fart.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Langt har den gått nå? Har hatt den i 8 år ish nå? :smile:

 

Rundet vel 226 000 i sommer, hadde gått 150 k ca da jeg kjøpte den i desember 2006. :) Står for det meste i p-garasjen, bruker den kun annenhver helg :)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive