SuperGaute

E60/61 tråden

Anbefalte innlegg

Sliter med at slitasje varsler for bakre bremser ikke vil fungere. Har byttet klosser samt slitasjevarsler flere ganger (Ny, uoriginal og original) Så kan tenkes om det kan være noe videre som gjør at det ikke fungerer som det skal? Tenkte på å måle forskjellen på fremre slitasjevarsler og bakre, for å se etter avvik. Spørsmålet blir da egentlig, skal disse ha samme verdiene forutsatt at de begge fungerer? Og er det motstand som bør måles på disse?

Del dette innlegget


Lenke til innlegg
Del på andre sider

Bilen min har den minste stereopakka. Jeg tror jeg har klart å sprenge en av høyttalerne, enten den i døra eller den under setet. Er det noe poeng i å bytte enten høyttalerne i dørene eller de under setet, med høyttalerne fra de andre høyttalerpakkene? Regner med at disse høyttalerne vil ha høyere impedans, som vil gi lavere lyd, med mindre jeg kjøper en forsterker? 

Del dette innlegget


Lenke til innlegg
Del på andre sider
9 timer siden, Eselfjes skrev:

Bilen min har den minste stereopakka. Jeg tror jeg har klart å sprenge en av høyttalerne, enten den i døra eller den under setet. Er det noe poeng i å bytte enten høyttalerne i dørene eller de under setet, med høyttalerne fra de andre høyttalerpakkene? Regner med at disse høyttalerne vil ha høyere impedans, som vil gi lavere lyd, med mindre jeg kjøper en forsterker? 

Jeg hadde også det minste anlegget og rev ut de originale papp høyttalerene og satt inn 4 nye. Nå er det gøy å spille musikk samt utrolig bedre lyd, spille høyt, skurring osv fins ikke lenger.

Høyttaler kit som er plugg andre play. 

Endret av Reef89

Del dette innlegget


Lenke til innlegg
Del på andre sider

Den gamle kompressoren ble undersøkt på et verksted i Danmark, da feilen dukket opp på en tur der. De "blåste opp" belgene og koblet fra kompressoren..  Byttet nå kompressor etter at Bavaria diagnostiserte denne som ferdig. Nå i ettertid dukker ventiler opp, disse vet jeg ikke plasseringa på ( se bilde under).. Er d noen her som vet? Rart at ikke Bavaria savnet disse under diagnosen?

Men:

Er den "slippinga" av luft normal? Kan ikke huske at den var slik før bytte av kompressor... 

Redd for å bruke bilen, da det virker som at kompressoren går unormalt mye..

Det ble ikke funnet noen lekkasjer før kompressoren ble byttet...

Må nok bare ut på Bavaria igjen:(

 

 

 

IMG_0808.JPG

Del dette innlegget


Lenke til innlegg
Del på andre sider

Disse ventilene står inni boksen som justerer luften til venstre og høyre side, denne boksen står rett etter kompressor og fordeler og slipper ut luften. Hvorfor du fant disse løst kan jeg dog ikke forstå.. Disse må skrues utav en boks og "detter" ikke bare av.. ( mulig verkstedet i danmark har prøvd og skifte disse? )

Min kompressor slipper og ut luft og ville ikke vert bekymret for dette. Det er jo ikke mye.

Du kan prøve og nappe ut sikringen på kompressor og se om bilen klarer stå noen dager uten at den siger bak. Om den siger ned bak etter 1 dag eller 2 har du en lekkasje en plass.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Disse kommer du til underifra ja. Bare skru ned dekselet bak på høyre side, så ser du en liten blokk forran luftkompressor.

Man vil ikke se om disse mangler. Da di ligger inni den blokken. Men du vet jo fortsatt ikke om di faktisk mangler ;)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Har løst på mere lyd i min 2008 525xd. Tenker da på noe "effektanlegg". Er det noen som produsere eksosanlegg til disse dieselene eller må man lage selv? Har prøvd å søkt litt men har ikke funnet noe særlig.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive