Stonescream

BMW e39 stasjonsvogn bremselys på ruta - lyser ikke

Recommended Posts

Hei,

Fikk beskjed etter EU kontroll at midtre bremselys ikke lyser. 

Har noen vært borti dette problemet?

Regner med det kanskje er ledningsbrudd i "bøyen" inn i bilen eller tilsvarende, men trenger litt tips til hvordan fikse dette. 

Har forsøkt å måle med multimeter på ledningen nærme kontakten til selve led stripa og der var det ikke noe liv.

Finnes det en kontakt jeg kan måle på lengre inni bilen uten å måtte kutte i kabler?

 

Tanken er å bare bytte ut ledningen som går gjennom gummihylsa til bakluka om det er dette som er problemet.

 

 

 

Del dette innlegget


Link til innlegg
Del på andre sider

Du må ikke fikse det midtre da det er 1er feil.

Når det er sagt så mener jeg kablene ligger over høyttalere i taket bak. Så du kan nå de derifra. 

Del dette innlegget


Link til innlegg
Del på andre sider

Hei, tok ut høyttaleren på høyresiden og ser kablene der så ser i morgen om jeg kan finne igjen de som går på lampen.

 

I følge skjema er dette rangert som 2er feil, men har du noe sted som sier at dette er kun 1, kan jeg ringe ned og høre med de.

 

 

Del dette innlegget


Link til innlegg
Del på andre sider

Lysfeil har blitt strengere etter de nye reglene som kom i år (2016). Derfor er nå bremselyset 2'er feil. (fordi folk ga blaffen i 1'er feil og kom på neste EU godkj med samme feilen)

Jeg holder på med dette selv på bakluka. Hos meg var jordingspunktene dårlig. Det er to slike skjult i hulrom i luka. Hvor flere brune ledninger er koblet sammen på en metallplate med plast omslag og klipset fast inni hulrommet.. Var mye irring på min.

I tillegg må jeg skifte ut mange ledninger fra inni bilen og ut til diverse utstyr i luka. Det har vært skader på isolasjon på ledningene så lenge at kobberet har blitt helt sort over lengre strekk. Od da er det bare å klippe og lodde på plass nye ledninger. :-) Det er dessverre ingen kontakt tilgjengelig i nærheten av bakluke hengslene.

Slik ser jordingspunktet ut: (den ene)

post-41390-0-66176900-1443363437.jpg

Redigert av MrBrum

Del dette innlegget


Link til innlegg
Del på andre sider

Takk for bilde og input - jeg får stikke innom Torshov og kjøpe en liten gassloddebolt og litt kabler og sette igang :)

 

Det så tørt og fint ut på selve led lampa, men med tanke på hvordan resten av bilen er i kanter - er det nok mulig at jeg har irr på de jordingspunktene selv.

 

Får håpe jeg får lyset på i løpet av en kveld eller to.

 

Del dette innlegget


Link til innlegg
Del på andre sider
13 timer siden, MrBrum skrev:

Lysfeil har blitt strengere etter de nye reglene som kom i år (2016). Derfor er nå bremselyset 2'er feil. (fordi folk ga blaffen i 1'er feil og kom på neste EU godkj med samme feilen)

 

Jeg ville bare si at MrBrum har rett! Jeg sjekket det opp mot Lovdata. Jeg blandet med min egen bil da jeg husket feil med når jeg var på kontroll sist.

Del dette innlegget


Link til innlegg
Del på andre sider

Fikk fra hverandre dekselet som holder ledningene og undersøkt i dag.

Det var ikke så vanskelig å se hva problemet var :

 

Så en rask sjekk med å få koble sammen viste at led baren lyser flott bare kablene er koblet sammen.

 

Får lodde og få det sammen igjen på skikkelig vis i morgen.

Måtte kutte litt i gummihylsa inne i bilen for å få kabelen trekt gjennom, men får tette igjen skikkelig når ting er på plass.

 

 

ledningsbrudd.jpg

Del dette innlegget


Link til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å legge igjen en kommentar

Opprett en konto

Registrer konto. Det er enkelt!

Registrer en konto

Logg inn

Allerede registrert? Logg inn her.

Logg inn nå


  • Ser på dette akkurat nå   0 medlemmer

    No registered users viewing this page.

  • ekstralys.no