dopus

F11 ryggesensor viser hindring som ikke er der!

9 innlegg i dette emnet

I dag morges da jeg skulle kjøre til jobb, fikk plutslig bilen det for seg at det var en hindring bak den i følge pdc systemet/ryggesensorene. Det er høyre side bak som viser hindring (som den ikke har). Den viste det samme også da jeg parkerte på jobb selv om det ikke er noen hindring der.  Har kjapp sjekket at det ikke ligger noe å dekker til sensorene, men dem var fri for dritt (blader eller lignende)

 

ER det noen som har vært borti noe lignende? Går det ann å resette pdcen på en eller annen måte??

 

 

Del dette innlegget


Link til innlegg
Del på andre sider

Det er ikke uvanlig at enkelte sensorer går i stykker. Det er ingen form for nullstilling av noe til PDC.

Del dette innlegget


Link til innlegg
Del på andre sider

Postet (redigert)

Det er nok nesten garantert en defekt sensor. En slik symptom er nettopp det at sensoren registrerer og varsler uten at noe er i veien. 

 

Redigert av Reef89

Del dette innlegget


Link til innlegg
Del på andre sider

Postet (redigert)

Hadde tenkt å ta turen til bavaria etter  jobb,  men da virket sensorene normalt igjen.  Merklig.  Får ta turen innom forhandler hvis det skjer igjen.  Er fortsatt garanti på bilen. 

Redigert av dopus

Del dette innlegget


Link til innlegg
Del på andre sider

Postet (redigert)

At det funker av og til styrker det ennå mer at det er en defekt sensor, som delvis virker.

Har du fått feilmelding og?

Redigert av Reef89

Del dette innlegget


Link til innlegg
Del på andre sider

Er det minusgrader nede hos deg @dopus

Dette er ikke noe unormalt.

Jeg opplever fra tid til annen at de fryser, og da registerer den hindringer som ikke er der. Når det blir mildvær eller at bilen har fått tørke, så er problemet borte. 

Del dette innlegget


Link til innlegg
Del på andre sider

Nei..  Idag var det vel 5-6 pluss grader.  Får se om det kun var et engangstilfelle.  Skulle det gjenta seg så får ec ta en prat med bavaria. 

Del dette innlegget


Link til innlegg
Del på andre sider

Når sensoren er defekt så kan du ha to symptomer. Det ene er at den ikke varsler noe i det hele tatt, det andre er at den varsler noe hele tiden. Som regel så kommer og går problemet en liten stund før den gir seg helt.

Jeg byttet selv en sensor på min F10, den virket plutselig kun av og til. Det endte med at den ga seg helt.

Del dette innlegget


Link til innlegg
Del på andre sider

Slik har den ene sensoren min vært i tre år nå. Kanskje 4-5 ganger i året så viser den en hindring foran i midten som ikke er der. Skjer kun ved meget kraftig drittvær. Da gir jeg den et lite dunk med hånda når jeg parkerer, så er den topp igjen. Så trenger ikke være defekt av den grunn. Jeg har ikke giddet å gjøre noe med det siden det skjer ytterst sjeldent på min bil, men hvis du har garanti på din så er det jo noe å nevne dersom det skulle skje igjen :) 

Del dette innlegget


Link til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å legge igjen en kommentar

Opprett en konto

Registrer konto. Det er enkelt!


Registrer en konto

Logg inn

Allerede registrert? Logg inn her.


Logg inn nå

  • Ser på dette akkurat nå   0 medlemmer

    No registered users viewing this page.