helmersen1987

BMW E61 Engine Overheat

7 innlegg i dette emnet

Hei.

Siste biltur før ferien så fikk jeg opp en varselslampe med engine overheat i min E61 520dat fra 08. Gikk i nødmodus og krabbet meg til nærmeste bensinstasjon i 10 km/t. Der lot jeg den stå i 1 time i hvertfall, men fikk opp samme feilmelding. Fikk bilen til slutt transportert hjem, og den har nå stått stille i 1 uke. Prøvde å starte den igjen nå når vi kom hjem, og får opp samme feilmelding og vifta går for full guffe under panseret. Kjølevæsken ser fin ut, samme med olje. 

 

Noen som kan ha noen ideer om hva dette kan dreie seg om? 

Del dette innlegget


Link til innlegg
Del på andre sider

Har du sjekket faktisk temperatur via menyen i instrumentet panelet?

Høres ut som feil på giver. Den er direkte koblet til dde og instrument panelet.

Del dette innlegget


Link til innlegg
Del på andre sider

Hei.

Tok en kjapp avlesning av feilkoder og fikk opp denne. Bare en sensor da eller?

IMG_0473.JPG

Del dette innlegget


Link til innlegg
Del på andre sider

Postet (redigert)

Helt sikkert temperatursensoren. Den er lett å skifte,sitter oppe og fremme på topplokket, men du trenger en dyp 12 kantpipe, muligens 17mm

37032.JPG

Redigert av 540is

Del dette innlegget


Link til innlegg
Del på andre sider

Det er mulig med ledningsbrudd. Men sannsynligvis er det defekt sensor.

Del dette innlegget


Link til innlegg
Del på andre sider
17 timer siden, 540is skrev:

Helt sikkert temperatursensoren. Den er lett å skifte,sitter oppe og fremme på topplokket, men du trenger en dyp 12 kantpipe, muligens 17mm

37032.JPG

Takk for svar! Har du delenummeret på sensoren? :)

Del dette innlegget


Link til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være medlem for å legge igjen en kommentar

Opprett en konto

Registrer konto. Det er enkelt!


Registrer en konto

Logg inn

Allerede registrert? Logg inn her.


Logg inn nå

  • Ser på dette akkurat nå   0 medlemmer

    No registered users viewing this page.