sst079

Byttet kamakselsensor - hjelper ikke.

Anbefalte innlegg

21 hours ago, sst079 said:

Bensintrykkregulator høres jo logisk ut. Må jeg sjekke nærmere. 

Hvordan sjekker jeg bensintrykk på railen? Noe jeg får til selv i garasjen? 

Takk for tips, xracer😎

Hei igjen,

Vet ikke hvilken motor/modell det er på din e46, men mange av motorene har en bensinkanal som leverer bensin til dysene som sitter langs toppen av motoren under plastdekslet. I enden av denne er den en liten ventil man kan kople seg på med manometer for å måle trykket. Vær obs på at det kan være et rest-trykk der så pass på søl. Sjekk video'en under og andre video'er du kan finne om dette for videre feilsøking. Lykke til :wink:

 

 

Del dette innlegget


Lenke til innlegg
Del på andre sider
2 timer siden, xracer skrev:

Hei igjen,

Vet ikke hvilken motor/modell det er på din e46, men mange av motorene har en bensinkanal som leverer bensin til dysene som sitter langs toppen av motoren under plastdekslet. I enden av denne er den en liten ventil man kan kople seg på med manometer for å måle trykket. Vær obs på at det kan være et rest-trykk der så pass på søl. Sjekk video'en under og andre video'er du kan finne om dette for videre feilsøking. Lykke til :wink:

 

 

Hjertelig takk, xracer....dette skal jeg kikke videre på i morgen! Gylden grunn til å trekke ned i garasjen (med andre ord - litt veltrengt fritid fra kone og barn, på en søndag)😊

Del dette innlegget


Lenke til innlegg
Del på andre sider
On 18.3.2018 at 0.59, sst079 skrev:

Hjertelig takk, xracer....dette skal jeg kikke videre på i morgen! Gylden grunn til å trekke ned i garasjen (med andre ord - litt veltrengt fritid fra kone og barn, på en søndag)😊

Hei! Har du funnet ut av problemet ditt med bilen? Jeg har LIGNENDE problemer med min, bare at jeg har en 520i 97mod. Den starter lett , men går så ujevnt på tomgang å stopper etter 5-10 sekunder , kjørte den rundt med frakoblet lmm før, men etter at jeg byttet lmm så vil den ikke engang starte med lmm frakoblet. Regner med at dette er normalt og viser at lmm nå er I orden.

Jeg har byttet lmm, belg mellom lmm å spjeld,  bensinfilter og renset tomgangsregulatoren. 

Noen her som evt har Vært bortI dette evt om sst079 har funnet problemet med sin bil slik at jeg kunne prøvd noe av det samme?:-)

Til opplysning har tennpluggene bensin på seg, ikke mye, men de er våte og lukter bensin.

Del dette innlegget


Lenke til innlegg
Del på andre sider
On 26.3.2018 at 20.21, jokkemann skrev:

Hei! Har du funnet ut av problemet ditt med bilen? Jeg har LIGNENDE problemer med min, bare at jeg har en 520i 97mod. Den starter lett , men går så ujevnt på tomgang å stopper etter 5-10 sekunder , kjørte den rundt med frakoblet lmm før, men etter at jeg byttet lmm så vil den ikke engang starte med lmm frakoblet. Regner med at dette er normalt og viser at lmm nå er I orden.

Jeg har byttet lmm, belg mellom lmm å spjeld,  bensinfilter og renset tomgangsregulatoren. 

Noen her som evt har Vært bortI dette evt om sst079 har funnet problemet med sin bil slik at jeg kunne prøvd noe av det samme?:-)

Til opplysning har tennpluggene bensin på seg, ikke mye, men de er våte og lukter bensin.

Heisann. Beklager, så ikke denne før nå. JA, jeg har endelig funnet ut av det. Fikk faktisk ordnet to fluer i én smekk. I tillegg til problemet i tråden, så har det luktet veldig bensin når jeg fyller full tank. Kilden til begge problemene var «lokket» til bensinpumpa som var rustet og ikke tett. Pakningen var også morken. Byttet dette, og problemene forsvant :) 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive