Kim

(Løst) Ødelagt starter? E46 320i

Anbefalte innlegg

Har hatt litt problemer med å starte de siste gangene og i dag ville den ikke starte i det hele tatt-

Tidligere så har starteren dratt rundt men den har dratt tungt.

I dag hørtes det nesten ut som den sluret  før det ble stille. Når jeg nå prøver å starte kommer det kun ett enkelt klikk i det jeg vrir om nøkkelen. 

Jeg målte 11,99V på batteriet og ingen tegn til svakt lys i instrumentene. Jeg prøvde også å koble til starthjelper uten hell.

Tenkte først at det kunne være dynamoen, men da ville det vel ikke vært strøm på batteriet etter flere forsøk på å starte?

Kan det være starteret som har tatt kvelden?

Endret av Kim

Del dette innlegget


Lenke til innlegg
Del på andre sider

Du kan prøve å gi starteren din ett kakk med ett skrujern, starter den da er det noen døde soner i starteren og du vet denne må byttes. 

Annet kan også være plusskabel som går til starteren viss denne er korrodert får den ikke nok amp til å dreie motoren og du vil kun høre rele klikk.

Del dette innlegget


Lenke til innlegg
Del på andre sider
1 hour ago, warg said:

Annet kan også være plusskabel som går til starteren viss denne er korrodert får den ikke nok amp til å dreie motoren og du vil kun høre rele klikk.

og evt. korrosjon på jordingskabel?

Del dette innlegget


Lenke til innlegg
Del på andre sider
On 9/11/2018 at 12:50 PM, Knekten said:

og evt. korrosjon på jordingskabel?

Nå er starteren allerede jordet i og med at den er skrudd fast i motorblokken, men mulig du referer til jordingskabelen som går fra motor til chassie

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive