Eselfjes

Medlemmer
  • Innholdsteller

    331
  • Ble medlem

  • Sist besøkt

Om Eselfjes

  • Vurdering
    Major
  • Bursdag April 10

Profile Information

  • Kjønn:
    Mann
  • Kjøretøy
    E28 og E60
  1. Jepp, ble ganske letta Så for meg motorbygg til maange tusen kroner. Jeg tok av rådelager nummer en og sjekket, og det så nesten ut som det var nytt. Ganske utrolig om det lageret er 300 000 km gammelt. Av en eller annen grunn tenkte jeg at jeg måtte ta av alle rådebukkene for å sjekke rammelagrene, så det ble ikke gjort. Vet ikke helt hva jeg tenkte på da jeg drev med demonteringen tidligere i dag Men jeg klarer ikke helt å se for meg at akslingen kan hoppe av, kun ved at en tynn plastskive sprekker.
  2. Ble ganske overrasket da jeg fant akslingen liggende i bunnpanna, og ikke mellom oljepumpa og blokka Den ene låseskiven til akslingen lå i tre biter i olja, så jeg håper at låseskiva er problemet. Kan det hende at låseskiva har blitt ødelagt, og at akslingen hoppet av da tenningen var helt på utur? Jeg synes det er rart om det alene kan være problemet. Men nå er iallefall nye låseskiver og bunnpannepakning bestilt fra Koed, så da trenger jeg ikke 324td-pumpe Evopower
  3. Jepp, tenkte å ta ned bunnpanna i dag. Vet ikke helt hva den bankelyden kommer av, men det finner jeg vel ut av. Har noen løse tanker om kanskje pakningsmasse rundt sila. Det sitter visst også en ventil på oljepumpa, som skal slippe ut oljetrykk. Kanskje verdt å sjekke den også. Hvordan sjekker jeg klaringen på rådelagrene? Noe som er lettere enn plastigauge?
  4. Var bare toppdekselpakningen som ble byttet. Kjørte bilen før det ja, men da lyste ikke oljelampa. Motoren har kun gårt uten oljetrykk på tomgang. Det er olje på motoren. Da jeg fant ut at det ikke var olje i filteret, så fylte jeg filteret for å se om jeg på en eller annen måte kunne få oljetrykk, men det løste ikke problemet. Ja, motoren har nok olje. Det var en liten bankelyd på tomgang før. Nå er gangen veldig hard, men jeg regner med at det er fordi det ikke er olje på motoren. Er det mest sannsynlig rådelagrene eller rammelagrene som ryker på disse motorene?
  5. Utrolig enkelt å fjerne. Men clutchen er skikkelig dritt å lufte. Jeg endte med å fylle en smørekanne med bremsevæske, og pumpe væska inn fra slavesylinderen. Jeg klarte rett og slett ikke å lufte clutchen på den vanlige måten.
  6. Jeg fjernet en restriksjon rett før slavesylinderen. Denne snevret inn clutchslangen, slik at clutchen i teorien alltid skal slippes i samme hastighet. Denne innsnevringen gjorde det nesten umulig å vite akkurat når clutchen tok. Nå testet jeg aldri med rygging og kjøring i lav hastighet med campingvogn, men spesielt å gire fra første til andre, ble mye lettere å gjøre smooth. Delen det er snakk om heter clutch delay valve. Den er veldig lett å fjerne, og det kreves ingen ekstra deler.
  7. Hei, etter at jeg byttet toppdekselpakningen og demonterte fordeleren, begynte oljetrykkslampa å lyse. Bilen gikk med helt feil tenning noen ganger på 10-sekundersintervaller, før jeg omsider fant riktig tenningsmerke på fordeleren. Jeg vet ikke dette er årsaken til lavt oljetrykk, men det er jo en mulighet. Jeg har funnet ut at det ikke er kabelbrudd mellom instrumentpanelet og oljetrykksbryteren. Når motoren går på tomgang, ser jeg ikke en eneste dråpe med olje i toppen (gjennom oljelokket). For sikkerhetsskyld skrudde jeg av oljefilteret, som også var helt tomt for olje. Jeg kan vel konkludere med at det er lavt oljetrykk. Spørsmålet er da, hva er neste fornuftige steg? Jeg tenkte å demontere bunnpanna, for å sjekke oljepumpa og sila. Jeg har fra før hørt noen bankelyder fra motoren på tomgang, så kanskje jeg skal sjekke klaringene på rådelagrene? Kan rådelagre alene gjøre at jeg mister alt av oljetrykk? Tips mottas med takk!
  8. Hmm, jeg har dratt ganske hardt i den, men den rikker seg ikke. Tror nesten jeg lar den være, frem til jeg får tak i en ny rotor. Skal visst være et lite merke helt på kanten av fordeleren. Mulig jeg har funnet det, så vi får se om det blir start i morgen
  9. Tok av fordeleren i går, for å smøre opp vakuumjusteringa av tenninga i fordeleren. Jeg brukte litt olje i fordeleren, for å smøre opp vakuummekanismen. Nå vil den ikke gå riktig, og den går høyt på tomgang. Mistenker at olja i fordeleren kan ha noe med det å gjøre. Jeg tenkte å åpne fordeleren, men hvordan tar jeg av rotoren? Det er ingen skruer på den. Og forresten, skal rotoren line opp med dette hakket?
  10. Lurer på å bytte ut den bakre lyddemperen på e28-en, med en som ikke demper så mye. Men hva slags lyddemper er det egentlig? Er det en med kammere, eller er det bare et hullete rør med dempervatt rundt?
  11. Sjefen ringte meg i dag og forklarte at han hadde bestilt for lite melk, og han lurte derfor på om jeg kunne dra til Kalbakken og hente litt melk på tinefabrikken. Joa, kunne vel egentlig gjøre det. Siden jeg fikk nye vakuumslanger og en innsugsbelg til E28-en på morgenen i dag, bestemte jeg meg for å ta den istedenfor E60-en. Den ble veldig lav bak, men turen gikk knirkefritt. Det eneste jeg har å utsette på, er automatkassa. Må nok en manuell kasse i denne her.
  12. Tror han jobber eller avtjener førstegangstjenesten på Sessvollmoen. Den sto iallefall der da jeg var der i sommer. Veldig kul og forseggjort
  13. Hvis jeg ikke husker helt feil, så passer enkelte 18" felger e60 m5 calippere. Har ingen kilder på det, men jeg er ganske sikker på at han med den smurfeblå M5-en fra Jessheim fant noen 18" felger som passet.
  14. Er det noen treff nå på sensommeren eller på høsten? Jobber stort sett hver helg, så gikk jo glipp av E30meet og Old Bimmers and Redbull, men tenkte å be meg fri for å ihvertfall få med meg ett treff før sesongen er over.
  15. Ser veldig bra ut! Skjedd noe med MX5-en da?