Søk i nettsamfunnet

Viser resultater for emneknaggene 'e39'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Kategorier

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Fant 744 resultater

  1. Bmw523iATouring

    Ombygging fra automat til manuell.

    Hei. Har en autokasse på min 523i 99 mod, som lever sitt eget lille liv.. må over 100 før den legger seg stabilt i 5 giret... har nå bestemt meg for og bygge den om til manuell. Er det noen her inne som har gjort dette med vellykket resultat ? Trenger en liten diy.
  2. mogie

    E39 - 523I - Utslitt reim

    Min kone var ute og kjørte i dag da bilen brått ble utrolig tung på rattet. Etter en stund turde hun ikke kjøre lenger da flere varsellamper etterhvert slo inn. Hun fant en reim i motorrommet som var slitnet og hun lurer på hva som kan ha skjedd. Jeg er langt til havs på nattskift og liten mulighet til å hjelpe, men lurer på om noen kan hjelpe og identifisere hvilken reim dette er og om det er en enkel sak å fikse selv? Bildet jeg fikk fra henne er ikke det beste... det er noen langsgående riller i reima. Er dette noe som kalles 'Multireim'?
  3. Hei, klarte å bytte språk på radioen min til mandarin eller noe sånnt.. klarer derfor ikke å bytte språk tilbake igjen for jeg forstår ikke dette. Jeg trykket på "restore default setup" da ble det byttet... Klarer ikke å finne ut av det på nettet heller :/ Er det noen som kan hjelpe? Takk for svar!
  4. Har dummet meg litt ut her, så har ett lite spørsmål som jeg håper noen her inne har svar på! Bilen var tom for strøm skulle da lade, så tok dermed av + og - pole. Setter på bil lader, tenker ikke noe mer over det, helt til jeg da kommer ut og igjen og ser bakluken har siget ned..... Får ikke kommet til inn fra hullet bakarmlet bak da jeg har 2x12 sub bak som tar alt for stor plass. Reiv så ut sete bak for og finne veggen som jeg da håpet ikke var der... Noen som har noen forslag??? Litt i nød her nå Takk for svar
  5. Ranabjørn

    Starter men stopper igjen med en gang

    Hei. Har en E39 525i Den starter og høres ut til å gå fint men stopper igjen etter et par sekunder. eneste feilmeldingen på bilen er P 1619.(map temp sensor.). Denne meldingen srulle vel ikke ha noe å si for om motoren går eller ikke? Noen som har et godt råd som har hatt samme problemet ?
  6. Sindre Kongsli Hansen

    E39 525tds automatkasse problem

    har nettopp kjøpt en e39 525 tds, har et problem med at jeg ikke kan sette den i 2, det er bom stopp, noen tips?
  7. Noen som VET hvilket program som kan fjerne pæresjekk på ryggelys på facelift E39? Har montert LED-pærer i ryggelys, men pga pæresjekk så blinker disse hver gang systemet sjekker om pæra er i orden... har fått fjernet meldingen på bc i instrument, men ikke den fysiske sjekken.... Og er det evt noen i Trøndelag som har mulighet til å hjelpe meg med dette...? 😊
  8. Hei folkens. Jeg har nå gitt opp på min 520 i 1997 mod. Problemet er at tenningsnøkkelen ikke vil vri seg noen vei (står i på posisjon). Jeg kan dra nøkkelen ut og sette den inn igjen men jeg får ikke startet den. Er det noe jeg kan fikse selv og hva må jeg gjøre? Eller må den på verksted?
  9. Denne tråden startet egentlig med en e30 vogn og har etter dette hatt innom både det ene og det andre. Men det som kommer til å komme nå fremover er en E39 530d Touring og en E12 M535i. E39 er en brukis med noen modifikasjoner E12 er et prosjekt som jeg nettopp har handla Kommer mer etterhvert😜
  10. Eorke

    Bmw e39 dekk/felg hjelp

    Heisan! Er i gang og skal handle dekk/felg til min e39 sedan. Vet e39 kan svelge unna ganske store dekk og felger, men trenger litt hjelp Det jeg lurer på er vil det passe med felger med disse dim - 19x11 ET -25 BAK OG 19x9.5 ET - 22 og evt hvilke dekk må jeg ha? 235/35 fremme og 275/30 bak eller?
  11. Eorke

    Bmw e39 Felg/dekk str !hjelp!

    Heisan! Er i gang og skal handle dekk/felg til min e39 sedan. Vet e39 kan svelge unna ganske store dekk og felger, men trenger litt hjelp Det jeg lurer på er vil det passe med felger med disse dim - 19x11 ET -25 BAK OG 19x9.5 ET - 22 og evt hvilke dekk må jeg ha? 235/35 fremme og 275/30 bak eller?
  12. Kjetel Varhaug

    OZ nova felger ø.k

    Hei! Er på utkikk etter noen oz nova felger da den ene min som sitter fremme er ødelakt... Noen som har eller vet hvor jeg kan få tak i? Har prøvd Dekk1 å andre lokale dekkforhandlere i rogaland å har også prøvd ebay... Felger jeg trenger er: 8,5x18 toms ET6 Håper på noen svar, takk
  13. Gjelder en e39 525dat 2002 med 280 000km på telleren. Har en lyd, litt metallisk/skrape aktig som følger hastigheten til bilen (bilen må være i bevegelse, ingen lyd når den står stille), dvs at den "må" komme fra enten hjul, brems eller drivaksel? Jeg har vært en tur under og røsket i alle bremsekjold og snurret på hjulene, og det er ikke der (såvidt jeg kan konstantere) lyden kommer fra. Ved å ta tak i drivaksel fremme (hvor det høres ut som om lyden kommer fra) så kan jeg høre et svakt klikk når jeg vrir på akselen, lyden kan nok være den jeg hører bedre og mer konstant etterhvert som hastigheten øker. Er en sort kladd ved drivakslen rett etter girkassen og foran der jeg tok tak og vred, kan den ha noe med det å gjøre? er jo redd for at det kan være et lager i girkassa også (automat)... Lyden har vært til og fra hele vinteren, men i det siste har den vært der hele tiden. Før så kunne den forsvinne ved at jeg kjørte på en hard dump (hull etc), for så å komme tilbake ved neste dump. Nå kan lydbildet endre seg noe ved en hard dump, men forsvinner ikke lenger. Begynner å bli bekymret for at plutselig så bråstopper hele bilen. Det er forøvring ingen andre indikasjoner på at noe ikke er ok, ingen vibrasjoner, lyder eller annet. Ingen endring i lydbilde i særlig grad ved sving og om det er en endring av lydbildet så er det samme uansett hvilken vei jeg svinger. Har sjekket alle varmeskjold etc under bilen så hverken det eller eksos er løst. E D I T : L Ø S T Siste steg i feilsøking var å lirke litt i håndbrekket, da endret lyden seg med en gang og etter ett klikk var lyden borte (selv om det ikke var bremseeffekt på brekket). Problemet var løse/rustne deler inn i trommel til håndbrekket. Fikk byttet monterinsgsett og andre smådeler i bak i trommelen (selve bremsebåndene var bra). Fikk det gjort på verksted da jeg ikke hadde tid til å skru selv nå, og er godt fornøyd med Jensen Auto
  14. Espenss94

    Sprekt innsugsmanifold e39 525tds

    Spør for en kamerat som har en 525tds med avblåst innsugsmanifold. Er det noen som vet om dette er en svakhet(åpenbart er det jo det) og hva som forårsaker det her? Er en del olje i manifolden som virker over normalt nivå. Kan det være tett en stand så det skapes for stort trykk, eller en dårlig pakning slik at det olje kommer inn og skaper trykk til å blåse det av? Alle tips trengs!
  15. Arildg

    e39 dashboard

    Hei. Ønsker og kjøpe dashboard til e39 523ia (automat) 1997. Display må være i orden!
  16. Bmw e39 m54b30 2001 Står fast og klør litt i hodet pga veivakselsensor. Bilen er tungastartet, dør på tomgang eller rufsete og fjusker. Har byttet både kam og veivsensor, uten hell. Både før og etter bytte av sensor fikk eg opp feilkode: 53 - veivaksel posisjonssensor - Signal uforståelig F3 - veivaksel posisjonssensor - feiltenningsgjenkjenning tannfeil Har kjøpt originale sensorer når eg byttet, siden motorene kan være litt kresne på uoriginale følere. Problemet startet etter motor var tatt ut og satt inn igjen, og ombygging til manuell. Under denne perioden stod bilen ute i kulde og fukt, så hjernen hadde fått noe irr i kontakter. Har rengjort, penslet og blåst hjernen ren igjen og ser ingen antydning til noe som skal skape problemet. Men lurer på om hjernen kan væra defekt grunnet dette. Noen som har tanker om hva problemet kan være?
  17. Grabben

    Veivakselsensor feil

    Bmw e39 m54b30 2001 Står fast og klør litt i hodet pga veivakselsensor. Bilen er tungastartet, dør på tomgang eller rufsete og fjusker. Har byttet både kam og veivsensor, uten hell. Både før og etter bytte av sensor fikk eg opp feilkode: 53 - veivaksel posisjonssensor - Signal uforståelig F3 - veivaksel posisjonssensor - feiltenningsgjenkjenning tannfeil Har kjøpt originale sensorer når eg byttet, siden motorene kan være litt kresne på uoriginale følere. Problemet startet etter motor var tatt ut og satt inn igjen, og ombygging til manuell. Under denne perioden stod bilen ute i kulde og fukt, så hjernen hadde fått noe irr i kontakter. Har rengjort, penslet og blåst hjernen ren igjen og ser ingen antydning til noe som skal skape problemet. Men lurer på om hjernen kan væra defekt grunnet dette. Noen som har tanker om hva problemet kan være?
  18. Hei Bilen min har gått dårlig i det siste og jeg har endelig fått opp panseret. Ser at jeg kunne fått hele hånden inn i hullet som er i slangen som går fra luftfilterboks og Lmm til motoren. Regner med det er det som gjør at bilen har gått dårlig og at jeg har fått feilkode "System too rich, og system too lean"? Fikk opp melding "Engine failsafe prog" igår, og bilen trakk veldig dårlig. Sjekket om det var vakuum i oljepåfyllingslokket, og jeg kunne kjenne et vakuum. Var såpass at det kom lyd når jeg tok vekk hånden igjen. Kan det ha noe med den slangen å gjøre? Eller er det et tegn på veivhusventilasjon som må byttes? Takker for all hjelp
  19. Hei Vi klarte å slite av kabel til slitasjevarsler og ABS sensor på førerside fremme når hjullageret skulle byttes. Etter det har de to lampene lyst, pluss den trekanten med en ring rundt som er kontrollampe for stabilitetskontroll DSC. Har byttet begge sensorene (fra biltema vel og merke men de skal jo virke) men lampene lyser ennå. Noen som vet hvorfor stabilitetskontroll lampen lyser og? Må disse feilkodene slettes etter sensorene er byttet? Kan det være noe med hjullageret? Feilene var der ikke før
  20. Fliflet98

    Motorbytte e39 520i

    Har en e39 520i automat som topppakninga og topp nylig har gått på, tenkte da tanken å oppgradere til større motor. Har tenkt på en 523i eller en 528i motor og sette inn, men noen som har gjort dette før og vet hvor mye jobb det er? Og hva som må gjøres? Må jeg bytte girkasse også? Hvordan blir det med ledningsnett, tenningslås osv.?
  21. Hei, Fikk et sånn bluetooth aux adapter i posten i går, kobla det direkte i pluggen bak skjermen. Men var voldsomt med skrapelyder og prikking når jeg spilte musikk. Har hatt et annet tilsvarende adapter før, men her datt BT koblingen ut hele tiden og det var bare drit. Det funket helt fint, uten ulyd. Har hatt et par slike usb bluetooth adaptere også, som kobles direkte i aux ledningen (orginal ledning), disse har også funket helt fint uten noe ulyd. Nå fjernet jeg alt og koblet til igjen den orginale aux kabelen, men når jeg nå spiller musikk via tlf og kabel så hører jeg plutselig skrapelyder på visse sanger.. Det har jeg aldri hatt før. Skal teste det gamle BT adapteret også, men har aldri hørt slike lyder før etter jeg koblet på dette Møkka adapteret, som tilsynelatende skulle være ganske bra (fra tyskland). Skulle ha en slags forsterker også inni osv osv. Noen som har vært borti slike lyder på AUX?
  22. Er det noe interesse for et lite gruppekjøp for denne leppen? Ikke i produksjon lenger, så trenger minst 5-10 kjøpere for å produsere en serie igjen. Det finnes andre steder du får kjøpt lignende lepper, men ikke så bra som den som jeg kan skaffe. Forøvrig avtagbar flipp i carbon. Pris blir nok mellom 4-5000 tenker jeg, med frakt og mva.
  23. God kveld! Vet ikke om jeg poster på rett plass? Uansett, jeg har nå fått tak i 18" Work felger til en svært god pris og de SKAL på min E39, samme hva Problemet er at de har 66mm nav og 5x112 boltsirkel og skulle vært 74.1mm og 5x120. Når da ET er ca riktig, blir det vanskelig. Adapterene jeg har sett på er på det smaleste 18mm tykke. Som gir ET på under 10. Når bakfelg da er 10" bred vil jo det stikke utenfor. I tillegg til at det er ulovlig. Er vel 13 som blir lavest lovlige. Så, til spørsmålet. Hva ville andre gjort? De skal på, så enkelt er det. Skal jeg kjøpe spacere og heller valse buene? Bør jeg slipe vekk litt fra baksiden av felger og få riktig innpress, selv med spacer? Noen som vet av smalere spacere? Eller bør jeg rett og slett få et firma til å borre opp til 5x120 og 74.1? Takk for svar.
  24. Hei! Renovert M ratt til salgs. Rattet er i god stand, kun noe små riper. 2600,- Kongsberg. Passer til: e39 2001 - 2003 e46 2000 - 2006
  25. Hei. Fikk i dag opp meldingen Automatic suspension leveler inactive eller noe i den duren, husker ikke ordrett. Samtidig blinket det en rød trekant på hver side av meldingen i displayet, kjentes vel ganske stump bak også. Kjørte til siden stoppet motor, slo på tenning og hørte da at pumpa startet bak og startet motor, da kom ikke feilmelding tilbake og merket ingenting unormalt de neste 20 km til jobb. Kan ikke si jeg la merke til at pumpen startet før jeg fikk feilmeldingen, men hørte jo ikke etter heller... Det jeg lurer på er om noen har noen ide om hva som kan forårsake denne meldingen, sikring er utelukket tror jeg da den enten er ok eller ikke. Ikke subber bilen heller bak. Er det noen kjente problemer med dette symtomet er det knyttet til pumpe, kontakter eller belg. Har byttet belg på denne før, men da var det ingen feilmelding i displayet. Når jeg byttet knirkeforing sist så løsnet jeg luftslangene på kompressor (et par år siden), kan det være at det lekker litt der som forårsaker meldingen (men siden det ikke kom feil nå det lakk fra belgen så er jeg tvilende? Noen som har vært bort denne før?