Søk i nettsamfunnet

Viser resultater for emneknaggene 'dynamo'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Kategorier

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Fant 40 resultater

  1. Skaanes

    E60 som ikke vil starte

    Info om bilen: BMW E60 2003 520i Automat (eldste E60-modellen) DK70598. Hei. Jeg har ikke rørt bilen min på flere måneder nå pga den hadde et startproblem. Den har stått i garasjen siden vinteren, fordi vi ikke har hatt tid til den. Etter den var på oljeskift så begynte problemene. Den ville ikke starte, det var kaldt ute og vi tenkte at det var grunnen. Vi fikk start med startkabler foran og vi kjørte bilen i 3 timer etter dette. Den ble satt i garasje og brukt lite etter det. En dag satt den seg fast i snøen slik at dekselet under falt av, da måtte den på verksted for å skru på dette igjen. En liten stund etter ble bilen verre. Det så ut til at batteriet begynte å dø. Vi byttet batteri, fikk skrudd ordentlig på og den startet. Men alt ble verre etterpå. Bilen stod litt igjen. Prøvde å starte den, men det gikk ikke. Batteriet hadde strøm, men bilen ville ikke tenne. Eneste måten den ville starte på var foran. Den ville ikke starte med starthjelp bak. Jeg kjørte bilen 30 minutter til det nye huset vi flyttet i og jeg merket elektronikken begynte å tulle. Alle mulig slags feilmeldinger dukket opp og det blinket overalt. Jeg rakk så vidt kjøre inn i garasjen før bilen slo seg selv av. Siden har den vært slik, at det er lys og strøm inni bilen, men den vil ikke starte. Den vil kun starte med startkabler foran og ikke bak. Etter en liten tid ''dør bilen ut'' og trenger starthjelp igjen. Nå etter noen måneder skulle jeg prøve igjen, men nå ville den ikke starte foran heller. Det er heller ikke lys inni bilen. Batteriet er fulladet. Noen sier: hovestrømkabel(den ser ny ut nedi hjulbrønnen), jording til motor, starter, dynamo.. vet ikke helt jeg. Har ikke mange som kan komme opp hit til Kviteseid å se på den heller.. Så den bare står i garasjen.. Er litt synd, har så lyst å få den på veien igjen.. Noen som har noe formening om dette? Hva kan være problemet?
  2. Demonterer BMW E39 520i 1997 modell, og har en deler for salg: - Kjølevifte m/viskosekobling til motor - Kjølevifte til klimaanlegg - Radiator (ny i 2013 | Nissens) - kr: 1000,- - Dynamo (Valeo) - kr: 400,- - 4 BMW felger (SOLGT) - Støtfanger foran - Hengerfeste (SOLGT) - Diverse deler i motorrom - Diverse sort interiør Spør gjerne hvis du trenger andre deler av denne bilen. Ta kontakt hvis noe er av interesse! Tlf: 957 76 522 Se også FINN-annonse: https://www.finn.no/user/profile/profile.html?id=1714976101
  3. Selger diverse deler til E34 Ser helst at de hentes på Østerås utenfor Oslo Sentrum. Ta kontakt på PM. 300 kroner pr. - Har to stk som ikke passer bilene mine, med delenr 61678359046 og 61671384262. Skal i følge RealOEM passe 520i og 525i med M50 med lyktespyling og/eller intensivspyling og M5 3,6 og 3,8 med lyktespyling og/eller intensivspyling). Går for 300,- pr. stk. Kan også byttes mot en i samme størrelse som disse som passer 525ix, med delenr. 61678351991. 500 kroner - Speedometer satt i en 520i som ble hugget, gått ca. 450000. Funket da det ble tatt ut av bilen. 250 kroner - Stor kjørecomputer fra Siemens med delenr. 65811384149. Tatt fra en sen modell 520i. Så vidt jeg skjønner er dette den versjonen som trenger kodeplugg som matcher bilen for å fungere. I følge RealOEM passer denne så og si alle modeller E34. Mangler en knapp, teksten er på tysk og jeg vet ikke om pærene fungerer (men de kan byttes). 500 kroner - Oljefilterhus til M50. Satt på en 520i som hadde gått rundt 450000. Fint og helt, det du ser er det du får. Pakningen som sitter mot motorblokka burde skiftes. 800 kroner - Dynamo fra Bosch. Ble tatt av en BMW E34 520i som ble skrotet. Fungerte fint da bilen ble demontert (ble hugget grunnet rust). Bosch-klistremerket med delenr. er borte, men bilen var utstyrt med "Reinforced Power Supply" i følge utstyrslisten, noe som betyr at den har 140A dynamo. Spenningsregulator/børster bør byttes da børstene er ganske slitte (se bildet). Selges da jeg har kjøpt meg E34 som allerede har 140A-dynamo. Passer E34 fra 1990 til 1996 med M50B20- og M50B25-motor.
  4. E38larsen

    E38 Dynamo feil ?

    Hei! Byttet starter for ett par dager siden å var så dum at jeg glemte å koble av batteriet. Var så uheldig at jeg jordet plussledningen som går fra batteri og dynamo til starteren så det kom en ganske kraftig gnist. Når jeg startet bilen kom batterilampa på og bilen ble tappet for strøm. Har skjønt at bilen ikke lader, men er det likeretteren i dynamoen som er gåen? Fins det noen skjulte sikringer/laderelé ellernoe som kan ha røket?
  5. Dynamo 80A, strammerhjul, viftereim og servohjul til M52b20 Ø.K
  6. fretit

    Dynamo Problemer HJELP!?

    Eg har ganske nylig byttet batteri (biltema 80amp) plutselig begynte batterilyset mitt å lyse under kjøring. dagen etter påvei hjem fra butikken begynte ABS og antispinn lyset og lyse og håndbrekk lyset liste gult, radioen begynte å tulle seg og skrudde seg av og på. antokk det var en form for strømsparings modus så skrudde av alt av lys og radio og kom meg hjem. perkerte bilen og prøvde å skru bilen av og på, men ingenting skjedde. så kjøpte en brukt dynamo og fikk denne byttet. Den virket i ca 2minutter og no sitter eg med en e46 som ikke vil lade fra dynamo (e46 320d facelift 150hk 2002mod) hva kan vere feilen? PS: eg vasket dynamoen eg kjøpte da den var veldig skittet ved å skylle oppvaske kosten og skrubbe metall kroppen, eg ungjikk å få vann på det eletriske ved kontakten.
  7. fretit

    Dynamo Problemer HJELP!?

    Eg har ganske nylig byttet batteri (biltema 80amp) plutselig begynte batterilyset mitt å lyse under kjøring. dagen etter påvei hjem fra butikken begynte ABS og antispinn lyset og lyse og håndbrekk lyset liste gult, radioen begynte å tulle seg og skrudde seg av og på. antokk det var en form for strømsparings modus så skrudde av alt av lys og radio og kom meg hjem. perkerte bilen og prøvde å skru bilen av og på, men ingenting skjedde. så kjøpte en brukt dynamo og fikk denne byttet. Den virket i ca 2minutter og no sitter eg med en e46 som ikke vil lade fra dynamo (e46 320d facelift 150hk 2002mod) hva kan vere feilen? PS: eg vasket dynamoen eg kjøpte da den var veldig skittet ved å skylle oppvaske kosten og skrubbe metall kroppen, eg ungjikk å få vann på det eletriske ved kontakten.
  8. Chris11slett

    dynamo e46 320d ønskes kjøpt

    noen som har en brukt billig?
  9. Chris11slett

    Dynamo e46 320d 2004

    Noen som har en brukt dynamo til salgs? haster!
  10. Chris11slett

    Dynamo e46 320d 2004

    Hei, noen som vet om det går ant å bytte bare børstene på dynamoen, eller må hele greia byttes?
  11. TheMaa

    Bmw e39 deler

    Selger noen deler jeg har igjen fra e39'n. Se bilder for hva jeg har, gi bud. Lyktene tenkte jeg 500kr for. Dynamoen er ''ny'' for 2 år siden. Hentes eller sendes mot forskuddsbetaling. Bor i Østfold, Halden. Lagt ut på Facebook også.
  12. Gjest

    Dynamo & Servopumpe til E34 518i

    Hei, Har en E34 90', 518i som trenger ny dynamo og servopumpe. Ettersom det er få 518i modeller, lurte jeg på hvilke andre varianter av E34 som har lik dynamo/servo? Eventuelt om noen andre serier har disse delene til felles. Takker for all info!
  13. Hawkon88

    e53 3.0i overhale/bytte dynamo

    Heisann! Dynamoen eller laderegulatoren på x5en har tatt kveld. Bilen tapper seg for strøm ved kjøring, og til slutt stopper den. Multimeteret viser at synderen er dynamo og/eller regulator. Dynamoen er demontert og er en valeo 120a. Jeg har lyst til å gjøre dette billigst mulig, så en ny dynamo er uaktuelt. Videre syns jeg brukte er litt for dyre, (Minst 2000kr+frakt) og da kan man ikke vite hvor lenge den varer, ettersom de ikke bytter laderegulatoren dersom den fungerer ved overhaling, og hvis lagrene byttes, vet man ikke om det er en velrennomert produsent som har lagd de, eller om det (sannsynligvis) er kina varer med ymse holdbarhet.. Jeg ser derfor etter muligheten for å overhale dynamoen selv. Noen som vet hvor delene skaffes med edruelig leveringstid? Eller må jeg krype til korset og kjøpe en brukt?
  14. BMWbørge

    520d F10 Charging Fault

    Morn Bimmers.. jaja. i morges kom denne feilkoden... charging fault. synes jeg hørte noen ulyder. hadde ikke tid til panseråpning, måtte rekke toget. skal sjekke i kveld. har noen vært borti dette før.?det er altså ikke melding om at batteri må lades, men at det ikke lades! se bilde. har ikke klart å finne noe spesifikt på nettet om dette. skal seff sjekke om det kan være ei reim som er av. (flott stavefeil av BMW der hehe) Tips mottas med takk
  15. espen lysholm

    Lufting til dynamo E36

    Hei, Driver å skrur på en E36 cab (1994 320IA) som har stått noen år og i forbindelse med skifting av alle vakumslanger, så fant vi ut at fleksirøret som fører luft ned til dynamoen var moden for utskifting. I den forbindelse har jeg et enkelt og kanskje dumt spørsmål: Hvorfor er det laget egen lufting ned til dynamoen? Har aldri sett dette på andre biler.
  16. Hei! Gjelder en e-46 330i. Ladelampen begynte å lyse for en tid tilbake. Skjønte det var dynamoen og måtte derfor lade før jeg skulle bruke bilen. Etter et par dager så sluttet lampen å lyse. Trodde bilen hadde reparert seg selv, men gikk jo så klart strømtom etter et par dager. Var på verksted i går og satte inn helt ny dynamo. Lader fortsatt ikke. Har feilsøkt det som er av kabeler og batteri samt sjekket alle sikringer Så kommer jeg til spørsmålet mitt: Siden lampen hverken lyser når jeg skrur på tenningen eller når bilen går så får jo ikke dynamoen ladet siden den lampen er en del av kretsen. Men finnes det noen releer eller sikringer som kan ha tatt kvelden? Er det pære eller diode i instrumentpanelet? Og om det er diode så må hele panelet byttes ut regner jeg med. Passer de da om hverandre? Fra 316 til 330? Regner med det er forskjell på diesel og bensin. På forhånd takk!
  17. Rannem

    N46B20 problemer med dynamo

    Har en 2005 E46 318i coupe med N46B20 motor. Etter bilen ble parkert idag ville den ikke starte igjen. Det kommer de velkjente "klikkene" når jeg drar om tenningen. Sjekket derfor ladespenning på batteriet med bilen igang. Usle 11,25 volt.. Antar derfor at dynamoen er ferdig. Etter hva jeg kan se på GS er delenummer 12317533270. Dynamoen skal være 150A. Prøver å finne ut av hvilke andre hvilke andre BMWer som benytter samme dynamo, med 150A. For å få tak i en pent brukt. Noen forslag på andre modeller jeg skal se etter?
  18. Varriiczz

    E46 problem å starte

    Hei, jeg har problemer med å starte min E46 320d, startet og kjørte helt fint i dag, men på vei hjem så sluttet plutselig høytalerne i bilen og var bare lyd fra basskasse, jeg kjørte hjem og parkerte bilen. Prøvde å starte bilen senere i dag men da ville den ikke starte, vrei om tenningen, men sto bare å dunket å lysene blinket. prøvde å lade batteriet med startkabler og den startet etter det, men alle lysene ble ganske dimmet og radio og air condition var av, og kjøre lys lyste ikke og hvis jeg prøvde å sette på blinklys eller bruke noe elektronisk i bilen så bynte alt å blinke, jeg prøvde å kjøre en tur for å prøve å lade batteriet men bilen gikk såvidt frammover på 1. og 2. gir og alle lysene blinket mens jeg kjørte, speedometer funket ikke hvis jeg holdt inn gassen men hvis jeg slapp gassen og bare trillet så slo den seg inn igjenn. jeg kjørte den hjem igjenn og parkerte den, prøvde å se om den startet etter det, men det gjor den ikke. Hva kan være feilen her? batteri som er gåent og ikke tar imot lading, eller kan det være dynamo? har ikke så mye peiling på bil enda
  19. Dette burde kanskje vært i e60-tråden, men den tråden er helt ubrukelig og uoversiktelig, og i tillegg kan dette skje på de fleste modellene. De siste dagene har det kommet "Increased battery discharged"-beskjed opp i bilen, samtidig som at klokke og alt av kjørecomputer-funksjoner har nulltsilt seg. Jeg var bortreist når dette begynte å skje, men bilen både startet og fungerte helt fint bortsett fra de nevnte tingene. Nå de siste dagene har bilen begynt å bli mer og mer "død", selv om jeg har ladet den hele natten. Har også ladet batteriet for seg selv, uten at jeg følte det hjalp noe særlig. Det som går igjen rundtom er: Dårlig dynamoDårlig IBS-sensorEt eller annet som trekker strømDårlig batteri- Den første har jeg igrunn utelukket, jeg måler 15V når motoren er i gang, og denne dropper ned til rett under 12V når motoren slås av. - IBS-sensoren er et mulig problem. Jeg har ikke prøvd å koble fra denne enda, noe som kan "hjelpe" litt. - Det er godt mulig det er en strømtyv på ferde, men jeg har ingenting uoriginalt i bilen, og det er lenge siden jeg har ettermontert noe nå, så da må det evt. være en komponent som feiler. - ...og sist er det batteriet. Jeg ser igrunn på dette som meget sannsynlig, men jeg føler ikke for å bruke tusenvis på nytt batteri bare for å finne ut at det ikke var det likevel (det er litt derfor jeg lager denne tråden). Noen som har noen tips eller erfaringer? Originalbatteriet er forøvrig 80Ah av "vanlig" type, og om jeg bytter det ender jeg nok opp med et AGM-batteri. Har det noe for seg å gå for et 90Ah kontra 80Ah når jeg først bytter, eller er dette bare bortkastede penger? Jeg vet forøvrig at bytte av likt batteri krever registrering og nytt batteri krever koding. Oppdatering: Om noen ikke gidder å lese gjennom tråden var mitt problem IBS-sensoren. Likevel er nok ikke dette alltid fasiten om du skulle oppleve det samme, så jeg vil anbefale å feilsøke litt.
  20. Har demontert masse deler fra en BMW E39 520td touring 2001 modell. Bilen hugges pga ytre skader. Selger derfor disse delene! Gi bud! Har tatt bilder av noen av delene, som du kan se nedenfor. Har også flere deler enn det som er avbildet. Bare spør om du er ute etter noe! HER ER NOEN AV DELENE: - Vindusheis og låsesystem til alle 4 dører - Brytere for elektriske vinduer - Spylevæsketank - Øvre del av bakluka m/vindusviskerarm - Seter foran og bak - Kompressor til luftdempere bak SOLGT! - Gulvmatter stoff og gummi - Ulike deksler - Solskjermer - Interiørlamper - Hendler rundt ratt - Ratt med multifunksjonsknapper og airbag - Airbag'er - Radiator - Dashbord øvre del - Gummilister - Takrails - Motordeksler SOLGT! - Orginal BMW business cd/radio - Dørhåndtak 4stk inne og 4 stk ute - Baklys - Speiler - Håndbrekk - AC deler +++
  21. Sondre Rannem Semmingsen

    BMW 518i E28: Starttrøbbel

    Har en relativt nyinnkjøpt e28 518i stående i garasjen, men får ikke start. Bilen gikk fint en stund, før den ikke ville starte lenger. Trodde det var batteriet, og byttet dette og bilen gikk igjen. Nå vil den igjen ikke starte og innser at det antakeligvis er dynamoen som ikke lader batteriet under kjøring. Jeg er svært uerfaren innenfor feltet. Hva gjør jeg nå? Er svært takknemlig for all hjelp! Legger ved et lite bilde av godbiten.
  22. Hei har en e46 318ia n42b20 lader kun 11.8v har byttet både dynamo og batteri. Noen som har noen tips eller har hvert borte i dette før?
  23. Heisann! Min historie er som følger: For ca 2 år siden så ble bilen mer og mer tungstartet, og den gikk sågar helt tom for strøm slik at jeg ikke fikk startet bilen - selv ikke med starthjelp. Byttet batteri, til et Biltema-batteri på 90 Ah. (Si hva man vil om Biltema, men batteriene hadde jo faktisk fått brukbare skussmål.) Deretter fungerte dette utmerket i halvannet års tid, før det også begynte å lade seg helt ut og ble flatt. Jeg kjører stort sett korte turer, dvs 1 mil til og fra jobb hver dag. Og andre små turer innimellom, i tillegg noen 10 milsturer til familie en gang annenhver mnd. Jeg byttet igjen batteriet, og gikk ned til 80 Ah, da vi mistenkte at kanskje ikke laderen klarte å lade opp 90 Ah godt nok. Jeg ba mitt verksted om å se om de kunne finne et problem med dynamoen, men den leverte den strømmen den skulle, så det var tydeligvis ikke problemet. Så jeg prøvde igjen å bytte batteri, denne gang til Norsk Bildelesenter sitt Euro(et eller annet)-batteri. Også det med relativt gode skussmål. Et halvt år fungerte dette også utmerket, før det også ble flatt. Jeg har vært utstyrt med en lader etter første batteribytte, og jeg lader det opp innimellom, bare for at det tømmer seg innen 3-4 dager. Selv om jeg kjører kun med parklys. I helgen ladet jeg opp igjen, batteriladeren viser bare 3/4-fullt batteri selv etter 30 timers lading. Og etter 1 - en - kjøretur, så var batteriet igjen flatt da jeg prøvde å starte den i dag tidlig. Hva i all verden kan dette være? Greit nok om dynamoen er gåen, men et 3/4-fullt batteri kan vel ikke lades ut etter 1 kjøretur på 1 mill og 1 dag uten bruk? Kan det være noe som tapper batteriet? Jeg har IKKE alarm heller. Noen som har tips, erfaringer?
  24. BMW 520td touring 2001 modell skal hugges pga ytre skader og selges derfor i deler. NYERE DELER: - Dynamo (ny i januar 2015, har kvittering) - 150 Amp. Valeo - AC kompressor (har kvittering, kjøpt ny høst 2014) - Startmotor (ny i mars 2014, har kvittering) (solgt) - Vifteclutch (har kvittering, kjøpt ny høst 2014) (solgt) - Webasto brenner overhalt/innmat byttet - reperatur kit (november 2014, har kvittering) (solgt) ANDRE DELER: - Spylevæskepumpe - Diverse deler i motorrommet (ute etter noe spesielt? ta kontakt!) - Eksosanlegg (katalysatordel er solgt) - Håndbrekk - Avtagbart hengerfeste - Ratt m/airbag og multiknapper - Orginal CD-spiller - Klimastyringspanel (solgt) - Motor (diesel) med gearkasse (5-trinns manuell) (solgt) - Dieselpumpe (ny i mai 2011, gått ca 100.000 km) (solgt) - ABS styreenhet (delenummer: 0 265 223 001) (solgt) - Turbo - (vakumklokke ny i mai 2011) (solgt) - Speedometer (solgt) - Radiator m/AC radiator (solgt) ++ (ta kontakt om du er ute etter noe spesielt) Send meg PM hvis noe av dette er av interesse!
  25. HC_93

    Bmw E46 lader ikke?

    Hei! Har små lest igjennom andre tråder som er ganske like det jeg spør om nå, men spør forde. Har en E46 2001mod som mest sannsynlig har problem med dynamoen. Det startet med at batteri lampa lyste og bilen stoppa helt plutselig flere ganger, men fikk starta den med engang igjen. Litt senere tok jeg en sjangse på og kjøre ett lite stykke og på hjemturen begynte ABSen og andre lamper i dashen og lyse, vinduene gikk kjempe sakte ned og viskerne gikk gørr sakte, og så kutta lysa.. Det første folk sa det kunne være var dynamoen men jeg tok en 1times diagnose på GS og de kom frem til at det kunne tyde på at det var batteriet siden det ikke var bytta på 4år ca. Så jeg byttet det til ett helt nytt ett, og fulllada det også. Men problemet oppstår igjen, når har den stått litt og vil ikke starte engang.. Ble også tipsa om at det kunne være børstene på dynamoen, siden jeg har anlegg i bilen, og jeg har ikke bytta noen sånt i mitt eie(hatt bilen i over 3år) Ringte GS og spurte om han også hadde noen tips, men han sa det også kunne være regulatoren i dynamoen? Så lurer på om det er noen som kjenner til hva det kan være? Alle svar settes pris på