Søk på Bimmers

Viser resultater for nøkkelord 'edrive' in content updated in the last year.



Flere søkevalg

  • Søk på nøkkelord

    Separer flere nøkkelord med komma
  • Søk på medlem

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Forum

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Lite E60 prosjekt
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein

Arrangementer

  • Alle relevante arrangementer

Fant 1 result

  1. Heisann. Tok imot levering av min 330e på torsdag. Tenkte ikke så mye over det da eg tok imot bilen. Men fant ut da eg var på vei hjem og kjørte ombord på ferger osv at bilen aldri la seg i elektrisk modus selv ved lav hastighet. Prøvde å manuelt velge Max eDrive, men fikk bare opp denne mld. "Max eDrive ikke tilgjengelig: Systemkrav". Stop and Go virket heller ikke. Det virket da eg hentet bilen, men da stod den jo innendørs. Og etter det eg har klart å google meg frem til skal ikke Stop and Go være aktivt når temperaturen er under 3 grader. Men ville jo tro at Max eDrive skulle fungere. Det står jo at det er 30-33km rekkevidde på batteriet. Det var forreste -6 grader da eg hentet bilen, men idag var det 3-4 når eg startet den. Og fortsatt virker verken Max eDrive eller Stop and Go. Finner svært lite om dette på nettet og ingenting i BMW sin bruker manual. Selgeren eg kjøpte bilen av sa bare eg skulle følge med om i helga om det forandret seg. Så virker som han vet minst av alle hva det kan være. Hadde satt stor pris på litt hjelp i dette. Om eg bare uroer meg for ingen grunn, eller om dette kan være noe mer alvorlig. Mvh Urolig eier av ny BMW.