Søk i nettsamfunnet

Viser resultater for emneknaggene 'engine'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Kategorier

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Fant 5 resultater

  1. Hei! he bygd om en 520d til 530d (E39), og har fått start osv, men sliter med litt forskjellig enda: startsperra går på avogtil, men gir kun feil på ecu, men ingenting inne på ews. syns det var litt rart? bruker selvfølgelig ews, nøkkel og ecu fra samme bil som motoren. er dette kun en dårlig ews modul, eller kan det være kobling osv som lager trøbbel? bremselys står konstant på. har aldri vert problem med dette tidligere. innspill? gasspedal fungerer ikkje. er det nok og flytte over potentiometer fra 530d ? har prøvd og søkt men finner lite ang dette, tydeligvis lite med folk som bygger om 520d .. Edit: Kan legge til att dette er blitt i orden, og det er fint mulig og bygge om 520d til 530d uten alt for masse styr må ha motorfester ifra 530d, helst forstilling da det var noen braketter som manglet, men dette kunne man nok fått ordnet til på ett vis gasspedal så måtte vi bruke potentiometer fra 530d, og legge opp 3 nye ledninger til ecu ews feil viste seg og være dårlig nøkkel bremselys so sto på va kun ei gåen sikring. oppkobling av ekstra dieselpumpe (den under førersete) er veldig enkelt, ta styrestrøm fra pumpe i tank, og legg opp ny strøm via rele fra punktene under sete. husk sikring. det er 3 dieselrør på M57, mot 2 på m47, eneste forskjell er att det er sirkulasjon på m57 tilbake til pumpen under førersete, og ikkje heilt tilbake til tank. vi koblet dette slik at retur går tilbake til tank uten sirkulasjon til pumpen under setet, og dette fungerte fint. (selv på høy belastning.)
  2. Hei! he bygd om en 520d til 530d (E39), og har fått start osv, men sliter med litt forskjellig enda: startsperra går på avogtil, men gir kun feil på ecu, men ingenting inne på ews. syns det var litt rart? bruker selvfølgelig ews, nøkkel og ecu fra samme bil som motoren. er dette kun en dårlig ews modul, eller kan det være kobling osv som lager trøbbel? bremselys står konstant på. har aldri vert problem med dette tidligere. innspill? gasspedal fungerer ikkje. er det nok og flytte over potentiometer fra 530d ? har prøvd og søkt men finner lite ang dette, tydeligvis lite med folk som bygger om 520d .. takker for innspill!
  3. Min BMW 316i touring 2003 modell har begynt og lage litt merkelig lyd i motoren og clutchen. Den har gått 280 000km Motoren høres ut som om den ikke går helt som den skal, virker litt som den mangler en sylinder på en måte. Og den høres mye morskere ut en vanlig. Når jeg kjører og er i 2000-4000 omdreininger og jeg tar inn clutchen så kommer det en merkelig "gnisselyd". Nesten som to murplater som subber borti værandre. Den har også mistet masse krefter og drar nesten ikke seg selv.. Har noen noe idè om hva dette kan være? har ikke skjekket noe som helst ettersom jeg ikke har peiling på hvor jeg skal starte..
  4. Hei! Dette spørsmålet har sikkert blitt stilt 100 ganger før, men det er så alt for mange forskjellige løsninger å meninger, så jeg klarer ikke helt å bestemme meg. Tenker å bytte motor i min E36 Touring, 320i. Motor og drivverk er i tipp topp stand, ønsker bare litt mer power. Vil ha en bil som går godt, skal ikke herjest noe særlig med. Det står en M52TUB20 maskin i nå, gått 260.xxx, automat! Har vurdert å sette nedi en 328 motor, å bare beholde automatkassen, meninger? Tenker å bytte til M3 3,2Liter bakstillling. Kom gjerne med andre forlag, det viktigste for meg er at det er plug and play med ledningsnett.
  5. KJF

    20130625 212125

    Fra albumet Annet BMW