Søk i nettsamfunnet

Viser resultater for emneknaggene 'esp xdrive'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Kategorier

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Fant 1 resultat

  1. Otp3

    Esp tuller i fartsdumper?

    Hei. Jeg har ett lite problem med min e84 xdrive. Har ikke eid bilen lenge, men ble oppmerksom på at avogtil blinket ESP symbolet i dashbordet (noen ganger også sammen med lyden av abs eller at den kutter kraften til hjul), ved helt normal kjøring. Oftest over fartsdumper. Det varer alltid bare ett lite sekund, og bilen virker helt normal etterpå. Tenkte først det var noe dårlig kontakt ett sted, men begynne å undersøke flere muligheter og fant ut at rulleomkrets foran og bak hadde en differanse på 1,2%. Fikk da byttet til vinterhjul som har samme bredde og profil foran og bak. Håpet at dette da skulle fikse problemet i tilfelle det hadde noe med fordelerkasse og xdrive å gjøre. Men første turen blikket det i dashen igjen *sukk* Riktignok er vinterhjulene litt mere slitt foran enn bak. Snakk om ~2mm slitasje. Ervirkelig xdrive så sinnsykt sensitivt? Eller kan det være problemet ligger ett annet sted? Har også lagt merke til at hvis jeg kjører veldig forsiktig (rolig over fartsdumper ect), så kommer ikke blinket av ESP. Foreløpig ihvertfall. Har ikke tilgang på diagnose utstyr, men tenker å ta en tur til Bilia til uken. Noen som har hørt om noe liknende eller noe erfaring selv? Thomas