Søk i nettsamfunnet

Viser resultater for emneknaggene 'feilsøking'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Kategorier

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Fant 7 resultater

  1. Hei, Tenkte jeg skulle prøve og få til en samletråd med info, spørsmål, feilsøking og diagnose rundt Webasto. Hver høst kommer det jo fort en del tråder rundt dette emnet, med variert innhold, alt i fra varmer som ikke starter, den varmer ikke osv. Så da tenkte jeg at det kanskje kunne være greit med en tråd der vi samler mye info samt mange kloke sjeler som sitter på masse nyttig info rundt denne fine lille saken. Har du dokumenter og informasjon, så skrik ut! Vi vil ha det her i tråden! Håper flest mulig vil delta, så vi får i gang en skikkelig Webasto tråd! Forkortelser som blir brukt på dokumenter osv: IPH = Independent Park Heater AH = Auxiliary Heater Thermo Top Z/C Components of IPH,AH.pdf TT_E-C-P-Z_Manual.pdf Feilsøking i en E53 (mye spennende lesing!) Aktivering av Webasto fra telefon - E & Z/C (Kjøp på ebay.de) Et par bilder av demontert enhet Andre nyttige linker/dokumenter Independent Park Heating - Functions (E38, E39 mf.).pdf Reparasjon av ECU (Tyskland) Otis sitt tips ang. ny vannpumpe til webasto på E60/61 Alpejohn monterer ny pumpe fra VW
  2. Steff1f

    E90 2010 elektriske vinduer

    Hei! Har en 2010 e90 320d der auto opp funksjonen på vinduene fremme har sluttet og funke. Auto ned funker, samt manuell opp/ned. (holder inne vindusknapp) Vinduene fremme rikker seg heller ikke ved åpning med nøkkel, kun bak. Autounksjonen sluttet å funke etter feilsøking på egr på verksted. Noen som vet hva som er feil/kan være feil ? Opplevd dette selv ? Evt om dette kan skyldes feilsøkingen (eller var tilfeldig)
  3. and7s

    Problemer med ABS og OBD2

    Hei! Kjøpt meg E39 520i med M54B22 motor. Har kjørt nå en måneds tid med bilen, og det har etterhvert dukket opp litt problemer med ABS og ACS. Begynte rolig med at lampene til abs og acs dukket opp i ny og ne, og jeg tenkte da dette var dårlig sensor en plass. Fikk nettopp tatt en diagnose på bilen hos et bosch verksted. Der klarte vi altså ikke å få kontakt med hverken ABS eller ACS. Fikk lest feilkoder på motorstyring, der jeg hadde feil på en lambdasonde. Men fikk ikke lest noe annet, ikke abs og heller ikke "instrumentstyring"(elns). Vi kom fram til at det må være en sikring eller rele eller noe i den dur. Fant ikke noe gåen sikring noe plass, men jeg lurer da på hvor abs rele'a sitter, og om det er en abs modul før selve abs styreenheten? Takker for svar!
  4. Hei Jeg har et problem som jeg håper en guru her på forumet kan hjelpe meg med. Bilen det gjelder er en BMW F31 2013 modell med NBT systemet. For en tid tilbake siden mistet jeg de aller fleste Connected Drive funksjoner. Alt som har med BMW Online forsvant og har siden ikke kommet tilbake. Jeg mangler blant annet vær, trafikkinformasjon, fjernstyring, internett, automatisk stilling av klokke, med mer. Alt dette har fungert tidligere og jeg har gyldig abb. Desverre er bilen importert så sliter litt med garantien kan du si. Har kjørt en diagnose som viser at det mangler kontakt med BMW servere, samt en "open line microfone" som jeg ikke vet hva betyr. Har snakket med BMW norge, men de kunne ikke finne noe feil hos dem. Har testet SOS knappen og denne fungerer slik den skal og alle data blir overført til sentralen slik den skal, så noe kommunikasjon er det der. Har forsøkt batteri reset (inkl. Backup batteri på kommunikasjons modulen). Alt annet fungerer som det skal. Håper en ildsjel her inne kan ha tips til hva som eventuelt kan være feil. Vedlegget bilde av diagnose resultatet vedr. Mikrofonen. Mvh Jørn Ove
  5. Hei, har bil som ikke går så godt, og motorlyset lyser. Går ujevnt på tomgang, kan høre at den ikke tenner på alle 6. Er ikke til å kjøre med slik den er nå. Har nylig hatt defekt lambda/O2 på sylinder 1-3, byttet O2-sensoren men sitter fortsatt med noen feilmeldinger: -P1343 -P1345 -P1347 (Feiltenning i sylinder 1-3 og med tilhørende fuel-cutoff). Har feilsøkt i forbindelse med dette: -Har testet coilene på sylinder 1-3 med plugg i mot jord, og sett at de gnistrer relativt lystig. -Testet også coil til sylinder 4 for å se om det var lik gnist. Noen steder sies det at en god gnist skal være blå, mine er oransje med blåstikk. Antar uansett at coil og plugg er ok siden det er likt også på sylindere uten feilmelding. Er det noe annet enkelt å teste, kan det hjelpe med motorrens, andre råd eller tips?
  6. Hei. Kjøpte for 3 mnd siden en E60 som beskrevet i emnefelt. Herfra skal jeg forholde meg raskt og greit, så får dere heller spørre om det er noe. For 2 mnd siden begynte det i smått, om morgenen etter kjølige netter fikk jeg feiltenning i cyl nr 2. Feilkode lå inne, men problemet forsvant etter 10-15 sek. Hvis det varte så lenge at motorlyset kom på, var det nok å starte på nytt. Rett etter røk termostat, på et særdeles dårlig sted. Så måtte komme meg i en busslomme med ca 10hk. Da temp varselet ble rødt, var jeg heldigvis så nærmt at jeg fikk stoppet motoren.Ventet 1 time, men fikk 2 orange temp varsler på vei hjem. Men nå stoppet jeg bilen med en gang. Byttet så term og vannpumpe. Noen uker etterpå mens jeg stod utenfor bilen hørte jeg popping/tilbakeslag(?) på innsugssiden. Snakket med forrige eier, og han synes dette var rart. For ca 1 år tidligere hadde bilen vært hos Sandven og fått nye plugger, coiler og 1 stk dyse nr 2. Dro innom en kamerat på MB Auto og spurte om han kunne ta en titt. Kjørte en diagnose med autologic, og ikke overraskende lå det en feilkode på feiltenning i cyl 2. Han mente at dette kunne være et dyseproblem, og så nærmere på dette. Fant da ut serienr på dysene ikke stemte med de autologic ga oss, ikke noen av de.Prøvde å legge inn rett nr, men bilen hoppet bare tilbake. AutoLogic sa at det kunne være noe variasjoner mellom nr på innstallerte dyser og hva bilen selv lagret. Er dette rett? Etter noen timer med fortvilelse slettet han alle instillinger ang. tenning for å se om det kunne hjelpe. Og nå ble bilen skikkelig idiot. Går virkelig ujevnt etter start, noen ganger nesten på kvelingspunkt. Eller hvis jeg ikke rører noe legger den seg på 1100rpm med mye vibrasjoner før den bruker 5-10 sek på å roe seg. Nå med nye feilkoder: 30BE Dyse Kalibrering, 2CAB Temp på Lambda nr 2 og 2C3E Lambda nr 2 Line Cut. Motoren går i nødmodus, og kjennes absolutt ikke som den skal. Hører også noe som minner om eksoslekkasje under motor (grenrør?), men kan ikke finne noe. Etter en lang ferie og tidligere utlegg, er jeg redd det kan bli dyrt å levere den inn til Jeger for at de skal bytte alt mulig for å prøve seg frem. Den bruker litt vann.Forrige eier har byttet topp, topppakning og ventiltetninger. Jeg har en god venn som kan hjelpe med arbeidet, men sliter litt med å finne årsak. Hans forslag er å sjekke komp i alle cyl. Og hvis det er bra bytte 6 stk dyser, og så sende den til Jeger for oppgradering av software og installering av dyser. Men etter dette begynner lommeboken å skrante, så vil jo være mest mulig sikker på at det blir gjort rett første gang Noen tanker?
  7. Hei Er det noen i Telemark/Buskerud området som har diagnoseutstyr/kan feilsøke GM5 moduler? Fått ny nøkkel til min E46 Touring, men den virker ikke(får startet etc, men låse/låse opp etc virker ikke) Prøvd utallige ganger å initialisere den, men uten hell. Den gamle nøkkelen aner jeg ikke når sist fungerte. Lest meg til at dette kan være GM5 modulen, og tilhørende relèer som er feilen. Evt så er det det antenna bak på bilen, men har ikke fått lokalisert denne helt.