Søk i nettsamfunnet

Viser resultater for emneknaggene 'kadluft'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Kategorier

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Fant 1 resultat

  1. Hei. Sliter litt med e30'n min nå om vinteren. Den blåser ikke så varmt som jeg syns en bil burde, blåser litt smålonkent og om jeg kjører i litt hastighet så kan det begynne å blåse kaldt også. Har skiftet vannpumpe, regreim, termostat, kjølevæske, sjekket varmeventil (klikker i den da jeg vrir om bryter), spylt igjennom varmeregister og renset kjølesystemet. Men problemet oppstår fremdeles. Har prøvd å lufte systemet x antall ganger også men syns ikke det hjelper. Renner fint med vann ifra lufteskruen. Bilen koker ikke, men temp måleren står ikke rett opp da jeg kjører har jeg lagt merke til, men litt føre. Det gjorde den ikke i sommer, da sto den rett opp. Om jeg vrir varmen på fult og skrur av vifta så kan jeg oppleve at tempmåleren stiger, men setter jeg vifta på maks så synker det igjen. Termostat er en 80grader ifra Koed, er denne altfor kald? Hvor får man evt kjøpt en varmere en? Noen formening om hva det kan være? sprekt topp, toppakning?