Søk i nettsamfunnet

Viser resultater for emneknaggene 'kulde'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Kategorier

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Fant 5 resultater

  1. Jonsen

    Luftanlegg

    Hei! For en ukes tid siden merket jeg at bilens luftanlegg har sluttet å fungere. Dette gjelder både varm- og kaldluft. Dette var noe jeg merket over natten, da det plutselig ikke fungerte når jeg skulle skru det på. Det har altså ikke gitt noen tegn til dårlig effekt før det plutselig sluttet helt. Per dags dato kjenner jeg bare en ekstremt svak pust fra systemet. Har som dere sikkert skjønner ikke mye peiling på hva dette kan gjelde, og heller ingen anels på hva som burde gjøres! Alle tips om hvordan jeg burde gå frem taes imot med stor takk! Det er forøvrig en BMW 316i, 2008-modell. Jonas
  2. Mr. Erling

    dataelektronikk styreenhet

    Har jeg ett kommende elektrisk – datamaskin problem? - Bilen var låst opp og stod med fullt lys da jeg hentet den i en P-hall. Historien er: Bilen (f10) min står til daglig parkert i en såkalt kald garasje. I dag (minus 2C) parkerte jeg i ett oppvarmet kjøpesenter og manuelt startet kupevarmen (Webasto) fordi bilen var fortsatt kald og det satt en liten hund og ventet i bilen mens jeg handlet. Handlet ferdig på 15 minutter. Gikk tilbake til bilen. Tok ut hunden, slo av «Webasto» kupevarmer fordi det var blitt varmt i kupeen, og gikk en 20 min. luftetur med hunden. -Da jeg kom tilbake til bilen var den låst opp og hadde fullt lys foran og bak var hele registeret av lys på.( ikke ryggelys) - Har bilen selv gjort dette? - Kan det være at temperaturforskjell - kondens – slitasje (eller hva?) begynner å tære på datamaskinen – styreenhet? - Tåler dårlig temperatur endringer? Noen tips?
  3. Yph / Daniel

    E34 sentrallås. Kuldeproble,

    Hei bimmers! Har litt problemer med BMWen min. E34 525i (ombygd), 94/95 mod. Var tidligere problemer med sentrallås, da kun førerdør og bagasjerom låste seg. Alle andre dører måtte låses manuelt. Fikk fiksa dette ved å bytte GM modulen under baksetet. Fungerte perfekt, helt til kulda kom. Nå når jeg låser opp bilen på førerdøra, låses kun den opp. Låser jeg opp på passasjerdøra, låses alle opp. Kan ikke åpne de andre fra innsiden om jeg låste opp på førerdøra. Når jeg låser bilen, låses alle dørene, så låses de opp igjen. Forsøker på nytt, så blir de låst. En sjelden gang må jeg låse 3-4 ganger for at de skal holde seg låst. Hadde bilen inne på verkstedet mitt idag mens jeg byttet bremseskiver, klosse og parkeringsbrems. Når klimaet rundt bilen blir "varmt", altså rett på pluss-siden av gradstokken, i 2-4 timer, så fungerer den som den skal. Har stått ute i noen timer nå i ca -3 grader, og nå tuller den igjen. Har satt en finger på at det er en av de "micro-switcha" eller "door lock acuator", men har ikke fått tid til å se mer på det enda. Noen av dere som har opplevd samme, som kanskje har en peikepinne på hva som kan være gærnt? Tenker det er fukt i noe, så fryser det. Takk for alle svar.
  4. omsaeves

    Problemer med klimaanlegget!

    Heisann! Etter at bilen var i grøfta en snartur forrige vinter, og knuste front og div., har jeg hatt problemer med varm- og kaldluften fra klimaanlegget. Har en e46 01-mod, med manuell styring av vifte og varme. Problemet er at når jeg vrir bryteren på det kaldeste kommer det kald luft, men samme hvor lite bryteren blir vridd oppover mot varmluft igjen, blir luften varm med engang. Det er på en måte ingen mellomting på varmestyringen lengre. Noen som vet hva dette kan skyldes?
  5. johnolav

    AC - Air Condition problemer

    Har en BMW E90 2006 mod. 320d med et Air Condition problem. Det er ingen virkning i AC, så jeg leste ut feilkodene, for å se om jeg fant noe der. Merkelig nok var alt i sin skjønneste orden her. Tenkte at det var problem med at gass hadde lekket, så fikk et verksted til å ta en AC service på den, i håp om at dette skulle hjelpe. Verkstedet ringer meg og kan fortelle at det kun hadde lekket ca 150g. med gass, noe som normalt sett ikke burde ha så mye å si, de etterfylte anlegget, men fortsatt ingen kjøling. De reagerte på at kjøleviften framme ikke var i drift og mente dette kunne ha noe med saken å gjøre, men meg bekjent skal det svært mye varme og tomgangskjøring til før at denne starter. Sånn ellers så er det ingenting som indikerer på at det ikke skal virke, AC knapp lyser konstant når den er aktivert. Jeg har etterhvert prøvd å sette meg inn i hvordan AC kompressoren fungerer på denne bilen, med tidligere erfaring fra E46 320d, sitter det en magnet clutch som aktiverer kompressoren, på E90'en ser det ut til at det er en annen patent. Etter det jeg kan lese meg frem til, har de brukt en variabel AC kompressor på Diesel modellene, noe som betyr at kompressoren går hele tiden. Det store MEN'et er at de også her visstnok har en slags clutch/slurekobling som skal gi et mykere drag på kompressoren. Det ser ut til at dette er gummi mot gummi, BMW lager et rep. sett her, men jeg har enda ikke funnet noen som har hatt problemer med dette eller byttet det. AC kompressoren får strøm, men den viser ca 10,7 V, uansett turtall, kalde/varme innstillinger på klima osv. så er jo noe i tvil på om den får det den skal ha. Har ikke turt å fore den med 12 V enda, da jeg ikke vet hvordan styringen av den fungerer.... Alt av sikringer skal også være i orden. (Sjekket av både meg og verkstedet...) Når det gjelder trykk osv. regner jeg jo med at dette skal være i orden etter service, men finnes det måte å lese ut verdiene med f.eks. INPA e.l.? Tenker på trykk på lav/høytrykkside, temperaturer osv. Dette skjedde antakeligvis i høst/vinter som var, men ikke lagt merke til det før nå, når det ble så alt for varmt....... Hvis noen har tips til en som begynner å gå tom for idéer, tas de imot med stor takk.