Søk på Bimmers

Viser resultater for nøkkelord 'lite diesel trykk'.



Flere søkevalg

  • Søk på nøkkelord

    Separer flere nøkkelord med komma
  • Søk på medlem

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Forum

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Lite E60 prosjekt
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt

Arrangementer

  • Alle relevante arrangementer

Fant 1 result

  1. Hei! Jeg er rett å slett får nok av tullet med min e46 330d 2001 modell... Problemet er (DDE) lampa kommer på å bilen mister motorkraft... Jeg kan kjøre helt normalt uten problem, om jeg velger å gasse på så kommer DDE lampa på å bilen går i en slaks nødmodus... Altså bilen går dass. Kan ta av og på tenninga så forsvinner lampa igjen, men om jeg trøkker flatt igjen så skjer det samme... Feil kode: 1260 - Kontrollsystem, forpumpe 1190 - Trykkontrollventil drivstoffgalleri Jeg har hørt at disse filkodene er ikke uvanelig å se... men problemet er forskjellig på vær bil... Live data er tatt og ser ut som jeg ikke får trykket jeg skal ha... -Riktig mangde turbotrykk / 0,8 -1,1 bar. -Ikke riktig trykk til høytrykkspumpa -Ikke riktig tyrykk på railen Deler som har blitt bytter og ting som har blitt testet: -Ny fødepumpe/ <Testet kontakt og riktig mengde strøm.(den under setet) -Byttet Pumpa i tanken/ <Testen at den gir riktig mangde drivstoff pr minutt til fødepumpa -Diesel filter / <Trykk test før og etter diesel filteret. -Trykksenor på railen. -Testet retur fra dysene/ <de virker stabile og har riktig mengde. -Sjekker får diesel lekasjer og diverse lekasjer. -Fødepumpa greier bare å gi 2 bar MEN!!!... Jeg koblet opp en T kobling etter dieselfilteret på slangen som skal gi diesel inn til Høytrykkspumpa, der viste det (2 BAR) Jeg har hørt at høytrykkspumpa skal minst ha 4 bar eller høyere. Jeg tokk å strupet slangen inn til høytrykkspumpa får å sjekka om Høytrykkspumpa slapp trykket gjennom eller dysene gjorde (INGEN FORSKJELL) fikk fortsatt 2 bar. Dermed så jeg en slange fra dieselfilteret og til Høytrykkspumpa som det går en T kobling og den slangen går videre ned til en T kobling til som den ene siden går til (RETUR) andre kommer returen fra dysene og er koblet på dieselkjøleren..... Om jeg struper salngen som går ned til retur (som er mellom diesel filteret og høytrykkspumpa på en T kobling) så får jeg 4- 4,5 bar... Når jeg starter bilen får jeg 6 bar.... Jeg kjører å og gasser på å måleren synker til 4 bar å da kommer DDE lampa på igen å bilen går dass..... Prøfte å strupe salngen til returen som går bak fjofør stolen, uten forkjell.. Hjelp....