Søk på Bimmers

Viser resultater for nøkkelord 'lmm. ait sensor'.



Flere søkevalg

  • Søk på nøkkelord

    Separer flere nøkkelord med komma
  • Søk på medlem

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Forum

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Lite E60 prosjekt
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen

Arrangementer

  • Alle relevante arrangementer

Fant 1 result

  1. X3 e83 2006 2.0D prosjekt

    Hei. Driver nå med mitt x3 prosjekt. Fikk en x3 relativt billig ved å fikse den opp. Har til nå fjerna swirlflapsene satt i plugger fra eBay. Vasket Egr og innsugsmanifoil (forbanne grisejobb). Bytta map sensor. Den som satt i knakk og var sota ned. Hjullager og snart venstre drivaksel( annen tråd) Sliter litt med at den er så dau rundt 2000rpm og plutselig kommer(ingen motor lampe). Når jeg kobler ut lmm så går den "fint" og respondere relativt normalt. Har prøvd å rense, men lite effekt. ( har bestilt ny) Ser at luft temperatur sensoren gir høye verdier ca 10c høyere en ute tempen. Og svinger voldsomt. Når jeg ser på ob2 og grafer så gir den rare utslag på tomgang og detter plutselig 1-2c og man hører motoren endret rpm. Har bestillt ny. Siste ting kjølevannet vill ikke vil over 62-67C. Normalt er vel ca 82C Så antar at den også er gåen. ( bestillt ny) Noen fler som. Har lignende symptomer.