Søk i nettsamfunnet

Viser resultater for emneknaggene 'n57'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Kategorier

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Fant 4 resultater

  1. Noen som vet hvor mange omh eksos temp sensoren skal være? Har en mistanke at den er deffekt. Måler ca 12 k.ohm på kald sensor
  2. Har en 2012 X5 som stoppet og ikke vil starte igjen. Den kinner men tar ikke etter. Tok ut feilkoder og får følgende koder: 4BDA Fuel presupply-pressure control 4560 Rail pressure plausibility delivery controlled 4570 Rail pressure plausibility delivery controlled 4B90 Rail-pressure monitoring on engine start Mistenker at det kan være fødepumpa i tanken eller kontrollmodulen for fødepumpa. Har sjekket at det er spenning fram til fødepumpa når jeg kinner, dog er den litt lav, ca 10V. Har dere noen tips til hva jeg kan sjekke?
  3. malloq

    Bytte gløderele

    Jeg må bytte gløderele, og lurte på om noen gjort dette før og kan si noe om hvor det ligger og hvor mye som må demonteres for å nå det. Det er en 2011 525d, altså med N57-motor.
  4. 2011 F11 525d 3.0 N57-motor. Jeg har fått en permanent feilkode: 28CE00 - LIN, Glow Control module Missing (eller noe lignende).Kommer tilbake umiddelbart etter sletting. Jeg antar det betyr at ikke er kontakt mellom motorstyring og glødemodul. Modulen får strøm, og kontakt og kabler ser bra ut. Tidligere fikk jeg 'Please wait, preheating' i et lite sekund ved kaldstart. Det gjør jeg ikke nå. Alt tyder vel egentlig på at glødemodulen er død, det er visst ikke uvanlig, MEN motoren starter lett selv om det er -10℃ og går rimelig pent. Jeg trodde den skulle vært tungstartet uten gløding. Skal disse motorene normalt bruke noe tid på gløding? Jeg synes også det er litt rart at denne feilen ikke trigger motorlampe eller lignende varsling. Rart om den bare gir opp gløding.