Søk på Bimmers

Viser resultater for nøkkelord 'p1520'.



Flere søkevalg

  • Søk på nøkkelord

    Separer flere nøkkelord med komma
  • Søk på medlem

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Forum

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Lite E60 prosjekt
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31

Arrangementer

  • Alle relevante arrangementer

Fant 1 result

  1. Vanos problem m52tu

    Hei! Byttet vanos O-ringer i sommer, men gjorde lite utslag etter at jeg byttet de. Fikk mer effekt på toppen bare =) Etter å ha feilsøkt en lengre periode kom jeg frem til at jeg måtte bytte eksos impulsgiver. Manglet bunndrag og motorfeilkode 18 (inpa) Etter at jeg byttet sensoren fikk jeg all bunndrag tilbake, var som en helt ny bil! =) Men gleden var kort, omtrent 3 mil. Bunndraget forsvant helt igjen, værre enn tidligere. Motoren sliter med å holde seg i gang når jeg lar den stå på tomgang. Kom også en skrangle lyd på tomgang, og i hele rpm området. Startet opp bilen igjen i dag, fortsatt skranglelyd, men forsvant når motoren ble varm nok. Startet INPA og fikk da ut denne feilmeldingen: Feilkode 104 som tilsvarer P1520 (BMW 104, 0x68): B (exhaust) Camshaft Position Actuator (faulty reference value) Noen ideer på hva det kan være?