Søk i nettsamfunnet

Viser resultater for emneknaggene 'sikring'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Kategorier

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Fant 17 resultater

  1. Nå er jeg helt rådløs. Får ikke lyd i noen av høyttalerne i bilen. Da jeg kjøpte bilen hadde jeg lyd i alle unntatt høyre fremme. Så koblet jeg opp sub og skulle samtidig ordne opp i kaoset bak spilleren, endte da opp med ingen lyd i høyttalerne men bare i subben. Prøvde så å holde en og en ledning sammen og endte opp med å bare få lyd i høyre fremme men ingen andre. Når jeg prøvde med flere ledninger ble det helt dødt igjen, så da kjørte jeg med lyd i en høyttaler og subben en stund. Nå har jeg kjøpt helt ny spiller og ny kobling med isokontakter så jeg slipper tvinning av ledninger og slikt da jeg tenkte det var noe feil med den forrige spilleren. Men problemet er det samme, det finnes ikke lyd i høyttalerne... Er det noen som har en løsning på dette? Det eneste jeg vet er gjort med anlegget i bilen er at bakhøyttalerne er byttet.
  2. Hei, Jeg har en 2009 e87 med defekt lys på høyre side. Halo ringene fungerer, men både nær-, fjern- og xenonlys fungerer ikke. Har sjekket sikringene og koblet fra batteriet for å resette uten hell. Byttet også pærer uten at det hjalp. To varsellys i dashbordet: - low beam - sjekk lys eksteriør. mistenker at det er ballasten som er gåen, men har ikke fått sjekket det ut enda. noen som har opplevd lignende og kan komme med tips?
  3. Har en 10 X1, e84. Kjøpte krok og ledningssett hos gs.bildeler. Når jeg begynte å demontere bakfangeren oppdaget jeg at det var koblet hengerkontakt på bilen; altså bare kroken som manglet. Nå er kroken montert, og det viser seg at det ikke er strøm på kontakten. Har i dag vært på verksted for å kode bilen, fortsatt ikke strøm på kontakten, foruten på en av de 13 pinene. Kan det være en sikring jeg ikke finner? - har sjekket sikringsboksen. I den vister symbolet krok - sikring nummer 24, 31, 32 og 71. I nummer 24 var det ingen sikring. Satte inn den, fortsatt dødt. Tips mottas med takk.
  4. Steinari

    Sigarettenner foran

    Finner ikke sikringen til sigarettenneren foran i askebegeret,BMW x6 2008 mod
  5. Bil: E46 320dat (2002-modell) Diagnoseverktøy gir følgende melding (avhengig av type verktøy): "Communication error" "Hardware not found" Ingen respons på denne i den store diagnosetråden, så legger inn en egen tråd her i håp om at noen har vært borti feilsøking på dette området før. Ingen diagnostiske verktøy får kontakt med bilens styreenhet. Furubakken BMW med sitt avanserte diagnoseverktøy får ikke koblet seg opp, BMW code reader 1.4.0 fungerer ikke og i910 fungerer heller ikke. Jeg begynner å mistenke at det kan være en jordingsfeil, men har ikke oversikt over alle jordingspunkter på min E46 320dat 2002-modell. Jordingspunkt fra bilens styreenhet ser perfekt ut. Det er 12V på pin 16 på OBD2-porten, dessuten har pin 7 (K-line som er koblet til ECU) rundt 10V når nøkkelen står i posisjon 2. Har hørt at feil på ABS/DSC-modul kan gjøre at hele diagnosesystemet feiler. Det ser ut som denne er plassert under bremsevæskebeholderen og er svært vanskelig å komme til for å koble fra elkontakten, noen som har tips i denne forbindelsen? Det er noe irr (?) i sikringsboksen, bittelitt fint "bøss" renner ut i varierende grad når man drar ut enkelte sikringer. Vet ikke om dette kan skape feilen, kanskje sikringsboksen må byttes (DIY?). Har litt angst for tusenlapper som flakser av gårde hvis jeg setter den på et verksted som ikke har spesielt mye erfaring på feilsøking i denne forbindelsen. Alle tips mottas med stor takk
  6. Hei BMW E91 320D 2006, Navigation Professional, HiFi eller hva det nå heter. Nå er det like før jeg klikker. Er luta lei av anlegget mitt nå. Har forsket på det i 2mnd. Når jeg skrur opp volumet eller det kommer en sang med mye bass så går forsterker umiddelbart i protect. Den blir ikke varm og den blir normal igjen etter noen sekunder, før den gå i protect igjen. Har prøvd å gjøre alt mulig, snakket med alle. Anlegget mitt funker helt fint i en annen bil. Har vært sånn siden jeg kjøpte bilen. Bilen har fått et oppgradert bilbatteri (80A AGM) , dynamo byttet for noen år siden. Tar + og - rett ifra batteriet siden det ligger bak i bilen. Kablene er 35mm^2. Automatsikring på 140A. Kablene går så til en kondensator på 1.5 Fahrad. Har 2x Rockford Fosgate P3 Punch 12" koblet i 2-ohm i en 5-kanals forsterker med mer en nok RMS. Har 2 kicker 6x9. Har prøvd 2 forskjellige spillere Pioneer 1-din***** og orginale Idrive systemet. Da brukte jeg Lav til høyfrekvens adapter. Fungerte ikke da så jeg trodde det var noe galt med orginal spiller. Derfor byttet jeg til pioneer. Men nå funker ikke orginale høytalerene og sigarettenner i bilen, vet ikke hvorfor??? Men etter at jeg byttet spiller tok jeg en ny remote-kabel ifra spiller til forsterker. Det samme med RCA kablene. Har prøvd alt av instillinger på forsterker, spotify og spiller. har prøvd med 3 jordingspunkt, 2 kondensatorer og har prøvd uten. har prøvd remote fra 3 plasser og med 3 forskjellige kabler. Hadde før 21mm^2 men oppgraderte til 35mm^2 da jeg håpet på at dette var feil. har flyttet anlegget dvs. Kablene, spiller, kondensator, forsterker og subbene i en annen bil og der spiller det fint. Måler mellom 13-14V konstant, selv om anlegget kutter, ikke spiller og spiller. Har t.o.m prøvd forskjellige sikringer bare for å komme nærmere en løsning. Forsterkeren kutter ikke om jeg kobler ut subbene. Har det noe å si at forsterkeren er montert bak på kassa? Det er det eneste jeg kan komme på for øyeblikket. Med det er veldig rart siden det spiller helt fint i en annen bil slikt. Har også 2x 10" Rockford Fosgate P2D2 som oppfører seg det samme. Uansett hva jeg gjør hjelper det ikke. Jeg er desperat etter hjelp, takk! Mvh Jonas
  7. Hei, skulle skjekke ett par sikringere på min bmw e46 320d 2004mod.. Hovedsakelig skulle jeg skjekke sikringen til frontlysene. Gjorde dessverre feilen med å la bilen stå på tomgang. Tok ut sikring 26 og bilen døde plutselig ut.. Satt den inn igjen på samme plass men får ikke start. Temp måleren går direkte opp på max selv om bilen er kald. Har prøvd å koble inn og ut batteriet uten hell. Har også gått over ALLE sikringene for å se om det er noen andre som er ødelagt, men alle er fin. Bilen kinner som vanlig men starter ikke. Hører heller ikke dieselpumpa når seg sette i tenninga så frykter at det er noe med den noe som virker naturlig.. Noen som har vært liknendes erfaringer eller tips til hva jeg kan prøve å gjøre ?Takk for svar
  8. Fredrikoaa

    Startproblemer bmw e46 320d

    Hei, skulle skjekke ett par sikringere på min bmw e46 320d 2004mod.. Hovedsakelig skulle jeg skjekke sikringen til frontlysene. Gjorde dessverre feilen med å la bilen stå på tomgang. Tok ut sikring 26 og bilen døde plutselig ut.. Satt den inn igjen på samme plass men får ikke start. Temp måleren går direkte opp på max selv om bilen er kald. Har prøvd å koble inn og ut batteriet uten hell. Har også gått over ALLE sikringene for å se om det er noen andre som er ødelagt, men alle er fin. Bilen kinner som vanlig men starter ikke. Hører heller ikke dieselpumpa når seg sette i tenninga så frykter at det er noe med den noe som virker naturlig.. Noen som har vært liknendes erfaringer eller tips til hva jeg kan prøve å gjøre ? Takk for svar
  9. Fredrikoaa

    Startproblemer bmw e46 320d

    Hei, skulle skjekke ett par sikringere på min bmw e46 320d 2004mod.. Hovedsakelig skulle jeg skjekke sikringen til frontlysene. Gjorde dessverre feilen med å la bilen stå på tomgang. Tok ut sikring 26 og bilen døde plutselig ut.. Satt den inn igjen på samme plass men får ikke start. Temp måleren går direkte opp på max selv om bilen er kald. Har prøvd å koble inn og ut batteriet uten hell. Har også gått over ALLE sikringene for å se om det er noen andre som er ødelagt, men alle er fin. Bilen kinner som vanlig men starter ikke. Hører heller ikke dieselpumpa når seg sette i tenninga så frykter at det er noe med den noe som virker naturlig.. Noen som har vært liknendes erfaringer eller tips til hva jeg kan prøve å gjøre ? Takk for svar
  10. Gunnar Eide

    Klimamodul uten strøm

    Hei hele klimamodellene i min E91 er død. Var ute på tur i kaldt vær .modulen virket på vei til, men da vi skulle tilbake var det helt dødt. Med andre ord ingen vifte,ikke varme i seter, ingen varmetråder , ikke klima osv. Hele modulen under stereoen er død. Sjekket masse sikringer, men er det en som er hoved sikring for denne modulen og hvilket nummer er det?
  11. Fred-end

    Sikring til glødeplugg

    Er det noen som vet hvor sikringen til glødepluggene sitter på e61?
  12. stance-works

    Bmw e39 ladderproblemer

    God kveld! Har en E39 2000mod som sliter med å ladde strøm. Jeg mistenker at det er børstene i dynamoen, fordi reima var i god stand, Men spørsmålet vaar; Går det noen form for sikring fra dynamoen og videre? evnt hvordan og hvor er den? Takker for svar! haster litt.. he he..
  13. Har slitt med å få lys på alle slags hengere i det siste på min 02 e46. Det har som regel løst seg etter en del jukking på kabelen til hengeren i støpselet, men nå var det full stopp. Ingen lys å se. Jeg har nå gått til innkjøp av ny kontakt som skal på bilen, og vil gjerne bytte denne selv. Jeg er på ingen måte dreven når det kommer til å skru bil, så jeg tenkte å begynne i hanskerommet (les: sikringene). "Heldigvis" sto alt på tysk, men etter litt kom jeg frem til at Anhängerkupplung var mitt mål for kvelden. Nr 44. Til min store overraskelse var det ingen sikring i nr 44, og det var eneste som hadde noe med henger å gjøre. I skrivende stund slår det meg at om det kan være for modeller med elektrisk hengerfeste (innfellbart) ? Kan jeg evt ta en annen sikring som har med lys å gjøre, eller er det enklest å ta minus-polen på batteriet? Dette med å ta sikringer eller batteri er forresten noe jeg har kommet på selv, men jeg regner med det er en fordel med mindre jeg vil ha jus i fingrene..? Når jeg da endelig får kommet så langt er det vel godt nok å klippe kablene rett bak eksisterende støpsel, og herme etter på det nye? Jeg ser at det er nok kabel så lenge jeg klipper tett oppi plata støpselet er festet på. Eller kanskje det finnes en annen quickfix jeg ikke vet om? Hjelp/veiledning ønskes da jeg som sagt ikke er heeelt på hjemmebane under/oppi bilen.. Ronny 2002 E46 N42 115 Touring fjesløft
  14. Hei! Nå har høyre baklykten min sluttet å lyse. Altså blinklys, kjørelys og bremselys. Bilen dette gjelder er en 01-BMW 316 E46. Jeg går utifra at dette er en sikring uten spesielle kunnskaper og lurer da på om noen vet hvilken spesifikk sikring dette gjelder? Jeg vet at det finnes et sikringskart i bilen, men tyskferdighetene mine har dessverre sviktet meg igjen. Da sier jeg på forhånd takk for alle svar
  15. snøfnugg

    Hjelp! Sikring etter batteriet E34

    Hei. Da har sentrallåsen, vidusviskerne, el-vinduene, takluka, klokka og cd-spillern slutta å funke... Jeg har byttet ALLE sikringer i sikringsboksen i motorrommet, og den under baksetet uten hell.. Har lest en del om dette nå og det viser seg at det kan være en sikring som er rett etter batteriet som må byttes. Det jeg da lurer på er hva slags sikring dette er og hvor jeg kan få tak i et. Takker for alle svar
  16. min bimmer bynnte plutselig å "klikke" når jeg kjørte, virker ikke som om den lader eller får noe strøm. men detter er kunn når bilen er skrudd på fordi når jeg har på tenningen så funker alt sammen og ingenting tyder på at noe er galt i det heletatt helt til jeg skal starte.. da virker det som om det er lite batteri siden starteren ikke vil gå rundt. når jeg trill-starter den så begynner alt elektrisk å klikke som utvendig lys og instrument. til og med motoren fusker som bare det og stopper tilslutt. batterilampa lyser også. fikk en kompis til å settepå start kabler. den startet men etter en stund så begynnte lys showet og motoren begynnte å fjuske imens vi sto der på tomgang. takker for alle svar og all hjelp!
  17. Hei, har en BMW E46 316 2001 mod. Vindusviskeren fungerer men kommer ikke noe spylevæske, kommer på lyktene men ikke ut fra de spylerne på panseret. Er det en sikring som har gått? i tilfelle hvem? Varmeapparatet fungerer, men noen ganger går det på fult uansett om det står på 1 eller 4, er det motstand? og evt hvor er den? Og sist så har jeg en temperaturmåler som kun står helt over på varmt uansett. Bilen er ikke for varm, er nåla som viser feil, noen som vet hva dette kan være? Sensor eller motstand? og evt hvor det er. Skal ha bilen på eu snart og vi ha så mye som mulig i orden før den skal på sjekk... Håper noen har noen svar, på forhånd takk