Søk i nettsamfunnet

Viser resultater for emneknaggene 'termostat'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Kategorier

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Fant 12 resultater

  1. hei jeg skal bytte termostat på min e46 316, er det noe jeg bør tenke på før jeg går på å skal bytte den? -Mvh markus
  2. smbob

    Lav motortemperatur

    Har en 2008 modell 525 xdrive, som står mest i garasjen etter i3’n kom i hus for ett år siden. Blir brukt til å kjøre båt og tilhenger til og fra hytta. Opplevde i dag at jeg ikke fikk opp temperaturen på motor. Gikk inn i servicemeny og så at temperaturen lå mellom 55 og 65 grader, ute var det minus 5 grader. Mistenker termostat som står åpen. Er det greit å bytte denne selv, eller er trangt og «umulig» å gjøre dette selv? Eventuelt kostnad om «profesjonelle» skal gjøre jobben?
  3. Heisann, sliter med temperaturen som alle andre her😂 men har skiftet alle termostater(egr,hoved og i varmeveksler) flushet systemet for partikkler, se bilde men temp er fortsatt mellom 49-70 noen som har vært bori dette?
  4. bmwmoss

    Termostat i bmw e39

    hei har ett problem med min e39 523i 1998 den piper og brått et termostaten nede på -23 og den bygger seg sagte opp til riktig temp igjen og om en stund igjen så piper det og den er nede på -17 før den igjen bygger seg sagte opp igjen. dette kan skje flere ganger i løpet av en kjøre tur eller det kan gå flere dager før deg skjer igjen. hva er dette?
  5. simene30

    BMW E39 520i koker

    Trofaste traveren begynte plutselig å koke i dag. Dette er vel og merke en BMW med 330000 på måleren og litt sliten. Men fungerer i grunn godt. I dag begynte den plutselig å koke etter køkjøring, fikk kjølt den ned, fylt på litt ny frostvæske. Men fortsetter i samme duren. Jeg prøvde å guffe opp varmeapparatet for å se om det hjalp, men den lufta var kald. Min teori er at det er vannpumpa som er gåen. Eller tenker dere at det kan være termostaten eventuelt toppakninga som er grunnen. Føler at det var litt høy trykk i kjølesystemet. Mulig det kan gjøre at det ikke sirkulerer godt nok? Altså, hvordan ville dere gått frem for å finne grunnen til denne feberen hos denne gamle traveren?
  6. Schei95

    Kjøleproblem 97' 323ia / M52B25

    Hei. 323ia 1997 Har den siste tiden hatt problem med at motoren blir fort varm ved tomgang og/eller køkjøring. Hender også at temperaturviseren vandrer litt ved kjøring. Vet at vannpumpa er byttet til oppgradert vare, altså med skovler av stål. Sjekka idag slangene til termostathuset. Etter ca. 20 min kjøring var slangen på høyre side normalt varm, (sett forfra) og den på venstre var så vidt lunken. Sjekket også så fort viseren viste rett opp/driftstemp. og da var det minimalt med lunk på noen av slangene. Det var derimot litt trykk i beholderen. Er dette termostaten som er gåen? Eller er jeg uheldig og har rasa toppakning? Ved kjøring på landevei eller motorvei uten særlig trafikk er alt helt fint, men så fort trafikken går såpass sakte at turtallet faller litt, da vandrer nåla litt. Om jeg holder motoren på rundt 2500 omdr går det fint frem til det blir stopp eller veldig saktegående kø.
  7. har en bmw e39 520ia 1999 modell luftet systemet for 2 måneder siden. bilen har funktet bra ca 4-6 turer med varme i apperatet. den første måneden. så vart varmeapperatet kalt igjen.Å jeg har kjørt ca 6 turer på ca 2-4 mil måleren viste normal. Når jeg luftet systemet så hadde jeg opp luftenippelen til ekspedisjonstanken å varmeapperatet på fullt. å kjørte bilen på 2000/RPM å basert på de jeg så. Så de ut som den funket siden væska for langt fra nippelen. å fikk varme i apperatet fort. jeg finner ingen vann i olja eller under oljelukket. ingen unormal røyk fra bilen heller. å radiator og ekpansjonstank er byttet for ca 6 måner siden. å lufteskruer. å noen av slangene. ser ikke noe tenkt til lekkasje heller. Så idag kjørte jeg 3 mil ene veien med mye oppover bakker. måleren viser helt normalt. så kjørte jeg påvei heim (en anna vei) med ingen oppover bakker. når jeg kjørte ca 3mil med lav omdreining normalt veldiglenge. så på slutten av turen. da startet måleren å gå nedover til rød. men stoppet lenge før måleren var på rød. stoppet bilen hadde varmeapperatet på fullt så kom den omtrent med engang på normal tempratur. opnet kjølevæskelukket. da for å sjekke om de vart tomt. å de begynte å renne over. hadde igjen. ventet lenge. så startet jeg turen videre heimigjen. da med ca 2km bare oppoverbakke. på 2000-3000 omdreininger. helt normal tempratur. Så de jeg lurer på er hva dere tur er mest sannsylig er feilen? termostathuse,vannpumpa, å er de andre symptom så du kan finne ut om toppaking er ødelagt? tenkte jeg skulle ut å latt bilen så stille på tomgang å se om den blir for varm igjen.
  8. Hei! Jeg har en E36 320i '91 ståendes i garasjen, ganske i grei stand. Bilen blir brukt, og kommer kun til å bli brukt til jordebil kjøring. Første gangen vi var ute å kjøre, steg temperaturemåleren på max etter 10 min med relativt hard kjøring. Når jeg kom hjem, bytta jeg termostaten for jeg trodde det kunne være årsaken, for etter vi kjørte på jorde, ble motoren alt for varm alt for fort. Jeg bytta den, fylte på ny kjølevæske å håpet på at det skulle fikse det. startet den opp i dag å kjørte vanlig litt opp og ned gata, og det samme skjedde. motoren kokte igjen, etter ny termostatbytte, og noen minutter med mild kjøring. kan noen forklare hva som kan være årsaken til at motoren overheater? Takk for svar
  9. Duperman

    E39 koker, trenger tips

    Gjelder E39 520i men M52 motor Har problemer med kjølingen. Radiatoren er ny, skiftet for 5 mnd siden (4000 km), termostat skiftet på verksted for 3 mnd siden (2000 km). Bilen har fungert fint inntil i går. Opplevde at bilen kokte igjen. Ingen tegn til lekkasje, full ekspAnsjonstank og ingen varme i klimaanlegget. Ser tort ut rundt vannpumpen. Lurer på om det kan være feil på den nye termostaten? Noen som har erfaring på dette området? Tips til andre feil som kan føre til koking i dette tilfellet?
  10. Duperman

    E39 koker, trenger tips

    Gjelder E39 520i men M52 motor Har problemer med kjølingen. Radiatoren er ny, skiftet for 5 mnd siden (4000 km), termostat skiftet på verksted for 3 mnd siden (2000 km). Bilen har fungert fint inntil i går. Opplevde at bilen kokte igjen. Ingen tegn til lekkasje, full ekspAnsjonstank og ingen varme i klimaanlegget. Ser tort ut rundt vannpumpen. Lurer på om det kan være feil på den nye termostaten? Noen som har erfaring på dette området? Tips til andre feil som kan føre til koking i dette tilfellet?
  11. Ole-Petter Røseth Lund

    523iA E39 koker

    Hadde en episode på lørdag hvor jeg så at temperaturen økte mens jeg stod stille på en parkeringsplass. Prøvde å kjøre litt, og med litt hastighet sank temperaturen igjen. Jeg fulgte med på måleren mens jeg stoppet neste gang og tempen økte med en gang, så jo slo av motoren. Hørte fresing, og så at det bobla ut kjølevæske fra radiatorlokket. Når den var nedkjølt igjen fylte jeg på litt vann så jeg skulle kunne komme meg hjem. Gikk igjen greit med hastighet men med en gang jeg bremset ned fløy måleren opp til rød igjen, og den kokte igjen. Har nå prøvd følgende: Viskosekoblinga er ok, kunne ikke stanses med f.eks. avis ved litt turtall, kun ved tomgang. Prøvde å koke termostat, den besto men virket som at den åpnet seg litt seint. Vannpumpa er byttet tidligere, den hadde alu skovler, så veldig bra ut, ingen slark. Valgte likevel å bytte termostat i dag, og etter å ha fylt opp kjølevæske og startet opp igjen merker vi at det ikke er noe trykk i slangene fra radiator til termostat! Hva kan dette være? ikke vann i olja, eller olje i kjølevæska om noen skulle lure.. Tusen takk for svar!
  12. Har en 2001 320i, gått 110000km. Jeg sliter med at motoren går varm etter bare 10 min på tomgang, bare kald luft kommer ut av varmeapparatet. Når man demonterer slangene til radiatoren ser det ut som at det ikke er sirkulasjon av kjøleveske, kjølevæsken blir ikke pumpet ut av motoren. Ellers satt jeg en hageslange med vanntrykk inn på termostaten og klarte å spyle litt gjennom. Dette mens motoren gikk, og så da at motortemperaturen sank. Har skiftet vannpumpe, termostat og spylt gjennom radiatoren (ikke tett) uten å funnet feilen. Trenger derfor hjelp.. Håper noen med kompetanse kan svare meg ??