SuperGaute

E60/61 tråden

Anbefalte innlegg

Kan dårlige glødeplugger medføre ekstrem tapping av batteriet når en starter bilen? Opplever at dersom jeg ikke gløder to ganger så får jeg ikke start på bilen, eventuelt hoster den veldig når den først starter. Jeg har feilkode på 5/6 glødeplugger derfor jeg mistenker dette. Når den først er varm er alt som normalt.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Batteri skal jo ikke tappes mer pga defekte glødeplugger direkte, men det kan jo hende motor bruker litt lenger tid på å starte og dermed bruker mer strøm.

Men vær obs på at defekte glødeplugger og relé har samme symptomer, samt at diagnose kan si begge deler.

Så jeg vil anbefale deg å skifte både relé, +kabel til relé og glødeplugger. 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Kommer an på om det er brudd eller kortslutning, men uansett hør på Otis! Jeg antar du bor et sted med mildt vintervær om du får fyr på den med 5/6 glødeplugger nede for telling xD  

Del dette innlegget


Lenke til innlegg
Del på andre sider
On 12/19/2018 at 12:19 AM, Evopower said:

e61 er veldig følsom for sidevind? (530xd) Man må gjete rattet mye. Ingen dødgang i ratt, men mulig casterstag begynner å bli myke i opphenget. Vet at casterstagene flekser litt... I tillegg er demperne framme skutt... tomme for olje og de har hardnet...

Mulig jeg svarer på mitt eget spørsmål... Noen som har erfaringer?

Endret litt på det du skrev der, men du svarte nok ganske bra selv ja! :D Uansett så funker det ikke å synse på symptomer når du har så alvorlige feil ellers i forstillingen. Men men hvor langt har den bilen din gått?

Jeg spør fordi jeg vuderer å koste på en 525xd som har gått 115.000 km, dempere og tårnlager, men vurderer også casterstag.

Del dette innlegget


Lenke til innlegg
Del på andre sider
25 minutter siden, Gustav C. skrev:

Endret litt på det du skrev der, men du svarte nok ganske bra selv ja! :D Uansett så funker det ikke å synse på symptomer når du har så alvorlige feil ellers i forstillingen. Men men hvor langt har den bilen din gått?

Jeg spør fordi jeg vuderer å koste på en 525xd som har gått 115.000 km, dempere og tårnlager, men vurderer også casterstag.

Ja vil anta feilen ligger der en plass. Ville høre om det var andre med erfaringer som kunne si om det var en normal slitasjedel og hva den gjør med styringen.

 Bilen har gått 163.000km.  Det er jo snakk om 8-10.000kr å bytte alt framme. Så får se hva EU pålegger meg om 10 dager :)

Er din også sliten i forstilling?

 

Del dette innlegget


Lenke til innlegg
Del på andre sider
På 4.1.2019 den 13.18, Otis skrev:

Batteri skal jo ikke tappes mer pga defekte glødeplugger direkte, men det kan jo hende motor bruker litt lenger tid på å starte og dermed bruker mer strøm.

Men vær obs på at defekte glødeplugger og relé har samme symptomer, samt at diagnose kan si begge deler.

Så jeg vil anbefale deg å skifte både relé, +kabel til relé og glødeplugger. 

Jeg finner delenr på  rele og plugger her http://www.realoem.com/bmw/enUS/showparts?id=NC51-EUR-03-2004-E60-BMW-525d&diagId=12_1197 men vet du hva dele nr på kabel kan være?

Edit: Delenr ser ut til å være 12427789231

På 5.1.2019 den 13.35, Gustav C. skrev:

Kommer an på om det er brudd eller kortslutning, men uansett hør på Otis! Jeg antar du bor et sted med mildt vintervær om du får fyr på den med 5/6 glødeplugger nede for telling xD  

Ja blir ikke mer enn 2 minusgrader her.

Endret av BMWlog
Delenr

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive