Jump to content

Tilbakemeldinger på "Nye Bimmers.no" gjøres her


mkj
 Share

Recommended Posts

På 22.9.2021 den 6.31, Flataas skrev:

Det finnes en fortsett der du slapp funksjon som gjør at man slipper å begynne på side 1 hver gang men denne virker heller ikke lengre

bilde.thumb.png.52870785edc46efab5e887a7df21dcf0.png

Funksjonen fungerer bare delvis og periodevis til meg uansett enhet, dette begynner å bli irriterende.

Link to comment
Share on other sites

  • 1 month later...

Jeg må først og fremst si at bimmers.no har fungert svært bra med utrolig lite nedetid (ingen?) på svært lang tid!

Når det er sagt, så er jeg ikke helt sikker på at feilen/problemet ligger på bimmers.no heller.

Men når jeg forsøker å gå til bimmers.no, eller når jeg er inne på bimmers.no, så plutselig vil ikke siden lastes, da er det plutselig opptil 5 sekunder forsinkelse før siden svarer, på enheten som jeg bruker. Dette gjelder både på PC og mobil.

Alle andre nettsider fungerer tilsynelatende fint og har ikke denne forsinkelsen.

Dette er ingen stor sak, men tenkte det kan være greit å nevne, i tilfelle noen andre også opplever noe lignende.

Link to comment
Share on other sites

Akkurat nå, Otis skrev:

Jeg må først og fremst si at bimmers.no har fungert svært bra med utrolig lite nedetid (ingen?) på svært lang tid!

Når det er sagt, så er jeg ikke helt sikker på at feilen/problemet ligger på bimmers.no heller.

Men når jeg forsøker å gå til bimmers.no, eller når jeg er inne på bimmers.no, så plutselig vil ikke siden lastes, da er det plutselig opptil 5 sekunder forsinkelse før siden svarer, på enheten som jeg bruker. Dette gjelder både på PC og mobil.

Alle andre nettsider fungerer tilsynelatende fint og har ikke denne forsinkelsen.

Dette er ingen stor sak, men tenkte det kan være greit å nevne, i tilfelle noen andre også opplever noe lignende.

Trodde jeg var den eneste! Jeg må fysisk lukke nettleser fullstendig på tlf for å klare å komme inn på bimmers. 

Link to comment
Share on other sites

5 timer siden, Otis skrev:

Jeg må først og fremst si at bimmers.no har fungert svært bra med utrolig lite nedetid (ingen?) på svært lang tid!

Når det er sagt, så er jeg ikke helt sikker på at feilen/problemet ligger på bimmers.no heller.

Men når jeg forsøker å gå til bimmers.no, eller når jeg er inne på bimmers.no, så plutselig vil ikke siden lastes, da er det plutselig opptil 5 sekunder forsinkelse før siden svarer, på enheten som jeg bruker. Dette gjelder både på PC og mobil.

Alle andre nettsider fungerer tilsynelatende fint og har ikke denne forsinkelsen.

Dette er ingen stor sak, men tenkte det kan være greit å nevne, i tilfelle noen andre også opplever noe lignende.

Hei folkens! 

Vi jobber med å beskytte forumet på best mulig måte i forhold til en generell sårbarhet på Apache-servere som nylig har blitt løftet fram i lyset

Bimmers har nå fått et ekstra lag med beskyttelse med løsning fra https://www.vikt.no/sikkerhet/, og det kan nok oppleves litt treghet her mens vi får justert oss skikkelig inn. Beklager det, men "better safe than sorry" ;-)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...