Jump to content

Vibrasjoner og lyder fra multireima, M47 - Løst


Recommended Posts

Gjelder en 2004 e46, 150hk, diesel.

Har prøvt å skiftet begge reimene, vibrasjonsdemper, rullehjulet og strammehjulet (Kun selve hjulet)

Kjenner ikke slark eller noe på dynamoen/servopumpa/vannpumpa.

Når eg sprayet feks siliconspray på reima når bilen sviver, så forsvinner både lyden og vibrasjonen i ca 10sek.

Etter hva jeg har forstått så har ikke denne frihjul på dynamoen?

Er samme lyden som denne karen her:

Noen som vet hva det kan være?

Jeg lurer litt på om det kan være strammeren (bakre del) som er noe slakk. Noen som har skiftet denne før? Mye jobb?

Edited by FeTTy
Link to post
Share on other sites
  • 3 weeks later...

Har nå skiftet selve strammeren (Bakre del). Er forsatt helt lik!

Har også prøvt å vaske alle hjul slik at de er helt fri for fett/olje. Er forsatt lik.

OOog prøvt med enda ei ny reim = forsatt lik! 

 

Noen flere forslag..?

Edited by FeTTy
Link to post
Share on other sites
  • 1 month later...

vibrasjonsdemperen ser helt fin ut. Men den er av en billig type, viss det skal ha noe å si..? Kjøpte den av romnes

Men eg ser at det er litt forskjelige lengder på multireima til disse.

Meca: 6pk2083

Gs: 6pk2080

Skruvat: 6pk2075

Eg fant ut at den eg hadde var 6pk2080. Så eg sette på ei som het 6pk2075. Altså 5mm kortere. Så var problemet borte :)

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...