Jump to content

Off Topic-tråden, versjon 4(?)


awt
 Share

Recommended Posts

Får vel fortelle litt mer om mitt forhold til Honda NSX nå da, det er sikkert nokså spesielt kanskje men det er min historie på dette og tenker at det sikkert kan vøre artig for andre å få innsyn i..

Ok så i 2010 så jeg min første Honda NSX, før jeg visste hva det var. Rød med sort tak, som jeg synes ser veldig bra ut. Søkte på diverse med stikkord Honda (det stod HONDA i frontruta) og fant da ut at det var det. Etter det har jeg hatt lyst på en NSX, tok bilder av den første jeg så og har hatt som bakgrunnsbiler på mobil og laotop avogtil

Så, 10 år senere, i 2020, ser jeg en rød en til med samme type sort tak, utenfor en lokal bensinstasjon. Denne møter jeg på eieren til, og får mulighet til å sitte i førersetet bak rattet på NSXen. Dette føltes helt vilt der jeg satt og holdt på girkula og rattet og nøt den korte stunden. Så det gav meg ikke mindre lyst på en NSX, jeg har aldri kjørt en.

Så på Mobile og et sveitsisk nettsted har jeg sett bla en mørkegrønn med beige interiør og en mørkelilla med beige interiør. To fargekombinasjoner jeg synes er veldig fine, og nå har jeg selv en mørkegrønn bil med beige interiør så det er jo toppers. Jeg har også lenge likt biler med vippelykter, synd ikke E36 har det, men det går greit

Under er bilde av en som var til salgs i England, men har også sett en gul '95 med gult tak bli solgt på Mobile fra en norsk selger til norsk kjøper tror jeg, og en '94 gul med sort tak bli solgt fra Portugal til Ungarn.. Så er det en gul '93 med sort tak som jeg ikke vet om er solgt men var i Nederland.. De er veldig flotte i gult også

 

LHDNSXad+-+4.jpg

Edited by GreenE36Cab
Link to comment
Share on other sites

@laffe Tar det her for å ikke spore helt av. Hyundai Veloster er en kul men sær bil. 

En smule praktisk og veldig upraktisk. Du får en turboutgave som yter ca. 180 hk, eller standardutgaven med 140.  Utstyrsmessig ble det kun levert "Premium" i Norge, alt utstyr. En kar her i Norge bygde om en Veloster til bakhjulstrekk og driftebil. Da fikk den driv på hjulene slik den burde hatt fra start.

 Etter noen år kom en facelift/ny utgave. Det var en del av nydesignet til Hyundai. Smakfult :) 

E0C3CFAE-EC1B-421D-87D8-500F9E007B4A.thumb.jpeg.7a07d969def77a1d1611df822cdc909c.jpeg
 

Tror derimot ikke denne kom til Norge(?), sviktende salg her til lands på forgjengeren. i30 ble vel den som ble her og den sportsligere i30N.

9CB365CD-6D33-4F6E-AA0D-2F95E272DF8F.thumb.jpeg.1fd09eedc51291e64a3b0482cdf75bd3.jpeg

Edited by Marius2002
Link to comment
Share on other sites

Yesss endelig fant jeg en mulighet til å innom M5portal og M3portal igjen :D

Wayback Machine har lagret mye av de sidene, så der kan man inn og kikke på produksjonstall og annen info. Så det fungerer bra nå iallfall, og er et tips om noen andre lurer på om de sidene fremdeles er tilgjengelige :)

Link to comment
Share on other sites

Usikker på om dette er rette tråd å bruke, men er det noen andre som sliter med manglende oppdatering av ladestatus og drivstoffnivå bla i My Bmw appen? 

Den har ikke oppdatert lading siden 26.12 her og det hjelper ikke å logge ut, inn, avinstallere eller noe 🤔

2021 545e. 

Edited by Rita G
Link to comment
Share on other sites

4 minutter siden, Rita G skrev:

Usikker på om dette er rette tråd å bruke, men er det noen andre som sliter med manglende oppdatering av ladestatus og drivstoffnivå bla i My Bmw appen? 

Den har ikke oppdatert lading siden 26.12 her og det hjelper ikke å logge ut, inn, avinstallere eller noe 🤔

2021 545e. 

Opplevd samme på en g20 320d med appen. Må inn på oppdatering av bilen får det ble fikset. 

Link to comment
Share on other sites

Funker veldig greit her, synes My BMW er vesentlig bedre enn den forrige appen. Nå går det jo faktisk an å stole på låse status og bruke låse/åpne funksjonen. Har hørt på G30 gruppa på Facebook at bilen må inn til oppdatering. Ville tatt kontakt med forhandleren ettersom dette ikke fungerer optimalt og bilen er under garanti 😀

Link to comment
Share on other sites

10 minutter siden, ahj skrev:

Opplevd samme på en g20 320d med appen. Må inn på oppdatering av bilen får det ble fikset. 

Takk for svar!

Altså, du mener som i verkstedbesøk? Ingen tilgjengelige oppdateringer ellers OTA for bilen her 😊

Link to comment
Share on other sites

9 minutter siden, Fredrik 90 skrev:

Funker veldig greit her, synes My BMW er vesentlig bedre enn den forrige appen. Nå går det jo faktisk an å stole på låse status og bruke låse/åpne funksjonen. Har hørt på G30 gruppa på Facebook at bilen må inn til oppdatering. Ville tatt kontakt med forhandleren ettersom dette ikke fungerer optimalt og bilen er under garanti 😀

Takk! Har hikket en gang tidligere, men da kom den til fornuft ganske raskt. Nå ser det dårligere ut. Får høre med forhandler 😊

Link to comment
Share on other sites

På 16.1.2022 den 16.47, ahj skrev:

Opplevd samme på en g20 320d med appen. Må inn på oppdatering av bilen får det ble fikset. 

Resett/boot av infotainment og oppdatering av tjenestevilkår(connected services) fikset problemstillingen :) Takk uansett for tips. Ser ut for at jeg slipper verkstedbesøk i denne runden. 

Edited by Rita G
Link to comment
Share on other sites

53 minutter siden, Rita G skrev:

Resett/boot av infotainment og oppdatering av tjenestevilkår(connected services) fikset problemstillingen :) Takk uansett for tips. Ser ut for at jeg slipper verkstedbesøk i denne runden. 

Nydelig! :D Bra du skrev fiksen, så kan vi andre gjør samme hvis det skjer med oss! 

Link to comment
Share on other sites

På 16.1.2022 den 16.50, Fredrik 90 skrev:

Funker veldig greit her, synes My BMW er vesentlig bedre enn den forrige appen. Nå går det jo faktisk an å stole på låse status og bruke låse/åpne funksjonen. Har hørt på G30 gruppa på Facebook at bilen må inn til oppdatering. Ville tatt kontakt med forhandleren ettersom dette ikke fungerer optimalt og bilen er under garanti 😀

Har pratet med forhandler og de anbefalte å oppdatere tjenestevilkår/connected services på nytt. Det lå godt gjemt inne i en meny, men fant det med assistanse fra forhandler :-) Bootet/resatte også infotainment med volumknapp, og en eller begge av dette løste problemet for denne gang, heldigvis. Appen er tilbake i godlune. 

Link to comment
Share on other sites

6 minutter siden, ahj skrev:

Nydelig! :D Bra du skrev fiksen, så kan vi andre gjør samme hvis det skjer med oss! 

Alltid kjekt det :) Den connected services lå under apper og så måtte man klikke med Optionsknappen for å få frem funksjonen for å oppdatere tjenestevilkår. Den hadde jeg ærlig talt ikke funnet uten hjelp av forhandler, for det falt meg ikke inn at det lå noe mer under den knappen, hehe. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   1 member

×
×
  • Create New...