Jump to content
Otis

Kjøpt ny bil 2009 E70 - Ny bil og tanker rundt dette

Recommended Posts

Enda litt mer brukbar info. Kjøpte meg 4 stk. parksensorer fra Kina. Sinnsykt billig! Måtte bare prøve.

https://www.ebay.com/itm/292930303129

Skiftet ut 1 stk original i dag, og den andre fungerte i sted da jeg testet den. Så skal jeg oppdatere etterhvert, om den feiler. Gjenbrukte den sorte gummiringen som er utenpå selve sensoren, da den som fulgte med var for grå. Også er det et spor inni kontakten som er på feil plass i sensoren, men det passet uansett. Bare litt makt, så smatt kontakten på plass.

Share this post


Link to post
Share on other sites

Det er ikke tvil om at det er mange som tjener greit før tilsvarende produkter blir solgt over disk eller i norsk nettbutikk.

Husker jeg måtte ha en luftmassemåler til en Opel en gang. Den skulle Mekonomen ha 4500 for. På eBay kosta en ny 80kr med frakt fra England. Fungerte helt til bilen ble skrota flere år senere...

Share this post


Link to post
Share on other sites
48 minutter siden, Lars89 skrev:

Det er ikke tvil om at det er mange som tjener greit før tilsvarende produkter blir solgt over disk eller i norsk nettbutikk.

Husker jeg måtte ha en luftmassemåler til en Opel en gang. Den skulle Mekonomen ha 4500 for. På eBay kosta en ny 80kr med frakt fra England. Fungerte helt til bilen ble skrota flere år senere...

Mekonomen er vell den dyreste plassen du kan handle noe som helst.... betale nesten 2000kr for 8 liter med olje til 530n der, første og siste gangen den feilen blir begått.

Share this post


Link to post
Share on other sites

Jobber på Mekonomen-verksted og det hender vi må ty til andre kanaler da prisene av og til tar fullstendig av.

Av og til kan det være halve prisen originalt. Lønner seg å sjekke rundt.

Bestiller selv på Eurodel...

Share this post


Link to post
Share on other sites

En liten forbruksoppdatering.

Kjørte samme veien som med båten, men hadde med tilhenger og last på ca 600kg. Endte opp med 1.01 liter per mil. Så da brukte jeg kun 1 dl mer per mil enn uten henger. Det var en dobbelakslet henger med doble karmer og presenning på. Så den forsvinner delvis bak bilen, både høyde og bredde.

Share this post


Link to post
Share on other sites

Ny forbruksoppdatering! Semi kupert terreng, ikke kjørt der før med denne konfigurasjon. 

Så det ble 68 km/t med 0.76 l/mil! Historisk lavt! Sommerdekk LS588 SUV, 2,6t vekt med 3 sykler bakpå. Mye 80 soner med noen 70 og 60 soner. Bitte litt 90 og 100.

Ellers nytt: Skiftet begge signalhorn, da den ene ikke gå lyd fra seg og den andre hadde svært varierende lyd. 1033,- for begge 2 fra BMW. Tok ca 15 min å skifte de. Svært enkelt. Og i svarte h.... for en lyd det ble! Det var høyt!

Ellers har det ikke skjedd noe særlig.

Share this post


Link to post
Share on other sites

Skiftet enda litt mer! Nye LS588 dekk! Meget behagelig helt nye. Mindre sporing og lavere støynivå. 

Nye stabstag bak, den ene var ganske ødelagt. Ny olje på fremdiff for å se om den var bra, og det virker som den var. Lakkerte speilkåper på nytt med original farge. Må pusse de litt ned over klarlakken og gi de 2 strøk til. De ble litt matt.

Share this post


Link to post
Share on other sites

Er på ferie nå. Har trekt med meg en "vegg" av en tilhenger. Den er 2.5m bred med 2.9m høy. Og 5.6m lang. Brukte 1.66 liter på mila i snitt. Ca 1500km. Godt å levne den til slutt.

Virker som den fikk litt annen motorlyd underveis i jobben, å går litt penere på tomgang. 

Den har jobbet tungt hele veien. Men selv med A/C på og rundt 20 grader så holdt den seg relativt stabil på 95-98 grader på kjølevannet. La merke til at i de bratteste bakkene så går temperaturen ned når man får turtallet opp. Så det er greit å vite.

Bilen funker bra, men det skulle jo bare mangle. Har jo skiftet endel deler på den etter kjøp.

Share this post


Link to post
Share on other sites

Siste status oppdatering!

1. Tok en Liqui-Moly Ceratec behandling, etter å ha lest endel positivt om det. Merker at motoren går roligere og støyer mindre. Ellers tror jeg ikke at den bruker noe mindre drivstoff. Så alt i alt, usikker på hva jeg egentlig forventet, men det kostet bare rundt 700,- så det var ikke noe stor sum. Usikker på om jeg vil ta det igjen, om ca 50kkm.

2. Håndbrekket hang seg opp når jeg var på retur fra sommerferien. Endte med å kappe høyre wire til håndbrekk, rett ved hjulet. Brukte en tiger/bajonett sag, 12V. De er små nok til å kappe, uten å jekke opp bilen. Nødutløser virket ikke, dvs, den virket delvis. Men håndbrekk hang på uansett.

Tok av modulen, fant ingen direkte feil, tror jeg. Mulig at motoren som drar i wire var kanskje litt låst på en måte. Så jeg bestilte ny motor fra eBay. Bestilte også 2 stk wire fra Strandveien, de var billigere enn både koed.no og GS! BMW sier at man MÅ bytte begge wire, så kan får ikke bare byttet èn.

Smurte opp modulen, brukte noe ala Tec7 for å lime lokket fast. Monterte nye wire og modulen fast. Dette var en drittjobb! Holdt på i 6 timer med å montere dette på bilen igjen! Alene og med bilen på bukker. Aldri hatt så mye sand i ansiktet og øynene. 

Dagen etterpå var det frem med PC og slette feilkoder samt foreta en initialisering av håndbrekk. Sletting gikk fint, men ikke initialisering. Eller, håndbrekk fungerte èn gang, så klikka det igjen! Da var jeg forbannet og forsøkte alt jeg kunne. Målte på alle kabler, som jeg hadde inspisert før motor ble bestilt. Fant ingen feil nå heller. Sikringer var hele også.

Forsøkte så å holde knappen til håndbrekk oppe i 5 sekunder, deretter ned i 5 sekunder. Alt OK!

3. Luftbelg venstre bak er ekstremt nært ved å gå i stykker, den er revnet hele veien rundt. Antar det er pga kjøring med henger i sommer. Den var helt fin før sommeren. Den er original, med 207kkm på seg. Den er ikke kommet enda. Oppdaterer med info når den er skiftet.

Share this post


Link to post
Share on other sites

Da er en luftbelg skiftet. Orket ikke dokumentere dette, da det tilsynelatende er ekstremt likt på alle BMW med luft på bakaksel. Kjøpte Arnott luftbelg, og den hadde continental gummi.

Skiftet også jordingskabel på eksosanlegg, som er festet i bakerste henger til eksos. Kjøpte bare en flettet jordkabel fra Biltema. Har ikke merket noe at den var borte, bare så den var rustet i stykker.

Edited by Otis
Skrivefeil

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...