Fors

Fors Toledoblau E39 530d

Recommended Posts

9 minutter siden, tennbrikket skrev:

Men har du ikke feilkoden på gløde relee? Hjelper ikke om det er nytt så lenge feilkoden ligger der. En kamerat hadde feilkode på gløding selv, der var det sikring som hadde gått, av de som sitter i motorrommet.( Hadde nye plugger, relee og kabel) Går vel en kabel fra gløderelee som kan irre hvis jeg ikke tar helt feil.

Hmm har googla etter det tidligere men kunne ikke se noe, må ta en sjekk i morgen. Siden alt er nytt så kan det jo hende at det bare er en sikring ja

Share this post


Link to post
Share on other sites
6 timer siden, Ingvaldsen skrev:

Ut i fra korrigeringsverdier og returtesten så må du nok påregne 2-3 stk nye dyser uansett, da blir den nok god som gull

Veldig enig .

Og ikke minst viktig å forholde seg til de faktiske forhold som tydelig viser feil.på bil som i dette tilfelet😀.

Jeg var dum nok til å sitte å lese og gruble til jeg var blå både med papirer og feilkodediagnoser på x5 som viste ditt og datt.

Et klokt hode her inne sa det enkelt ,du har tydelig feil verdier på injektorer,forhold deg til det noe jeg gjorde.

Bil ble frisk og huet mitt og .😀

For ja en kan bli gal av sånt .

Share this post


Link to post
Share on other sites
11 timer siden, Fors skrev:

Hmm har googla etter det tidligere men kunne ikke se noe, må ta en sjekk i morgen. Siden alt er nytt så kan det jo hende at det bare er en sikring ja

min fikk sporadisk feilkode etter bytte av plugger og relee, men nå er det ingen feilkoder. din feilkode er ikke sporadisk så da er det nok noe feil der også.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.