Jump to content
Mariuse34

BMW X3 2.5i Lite prosjekt (tenningsproblem: mulig løst)

Recommended Posts

Da er bilen hentet. 2005 x3 2.5i, kjøpt sett men uprøvd.

Kjørte bilen hjem idag et par km. Starter opp og ryker litt. Slutter å ryke når jeg kjører. Vanskelig å få start på generelt, men går fint på alle seks når den er i gang. 

Skal sjekke plugger og en del annet i morgen. Forsøkte å lese av felkoder. Begynte å lese, men så dæva obd-porten. Vet noen om det er en sikring til den eller lignende? 

Ellers trivelig bil. Ikke noe stort prosjekt, men jeg kjeder meg på hjemmekontor og trengte et lite prosjekt. Alltid koselig å skru litt bmw når man trenger å avreagere og hygge seg i garasjen. 

PS: Kan denne tråden flyttes til prosjekt kanskje?  

Share this post


Link to post
Share on other sites
7 timer siden, Evopower skrev:

Hvis du har litt å putle med på bilen så er det alltids hyggelig med en e83 prosjekt tråd :) ikke for mange av de..

Noe er det jo alltids, men håpet er at det ikke blir verdens tyngste prosjekt, mer hygge :) skal legge ut litt bilder 

Share this post


Link to post
Share on other sites

Ser ut som det er icarsoften min som dæva. Annen obd funker. Icarsoft er død i alle biler. 

Startet bilen idag. Tungstartet. Går urent første par sekunder. Men ingen røyk idag. Og går som den skal etter oppstart. 

 

Snakket med forrige eier. Han byttet mellomaksel i januar. Etterpå begynte den å ryke. Tok service. Hjalp intet. Kjørt 100 km etter og stått parkert siden januar. Ikke godt å si hva dette kan være enda. 

Share this post


Link to post
Share on other sites

Kastet på sommerhjulene. Og kjørte en tur.

20200415_195805.thumb.jpg.559129b7cfba500e49322d0c68db2ac3.jpg

Nada røyk fra bilen. Vel. i 5 min. 

Hver gang jeg gir gass så røyklegger den hele området. Det er ikke vann, dette er olje. Men herregud. Jeg tror tåkeluren gikk på Østerås, og jeg tror en syklist stoppet for å ringe politi/brannvesen. 

jeg får ikke diagnosen til å funke på bilen. Så da blir det andre måter å løse på. 

Det sagt så sjekket jeg litt i motorrommet. Legger ved bilder, så kan dere se hvordan oljepåfyllingslokk og veivhusventilasjonsslangen inn på topp

20200415_201607.thumb.jpg.f3ada6aded3e4cfdf10e04e31d8e208b.jpg20200415_201618.thumb.jpg.423cb5f06defb3d23099b1deac1c3540.jpg

Edited by Mariuse34

Share this post


Link to post
Share on other sites

Det var jo ingenting inni den der slangen. Så det er ikke tett.

Du kan jo kontrollere om det kommer luft ut eller dras inn luft i oljepåfyllingslokket først. Der skal det være svakt vakuum.

For å sjekke ventiltetninger vet jeg bare om å bruke motorbrems, deretter gå på gassen. Men mulig det egentlig kan tyde på slitte/faste oljeringer på stempel?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...