Jump to content

BMW 1 serie 118i 06 modell tregstartet om vinteren blitt værre hjelp! (Update pga batteri kabel i fra batteri bak ikke festet korrekt)


Recommended Posts

Sjekk alle ledninger først inkludert jordledning. Hvis det er i orden kan det være starteren. Men det kan også være at eletronikken sperrer for at starteren skal aktiveres men hvordan det er laget på en 1 serie vet jeg ikke.

På Z4en min så røyk starteren, der kjente elektronikken i bilen at starteren var ødelagt og sperret for alle startforsøk.

Link to post
Share on other sites
  • Replies 116
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Et par søk forteller at A0B4 kan skyldes kabelbrudd. Det er uforståelig hvorfor du ikke bruker noen minutter på å undersøke dette, fremfor å gå rett på en langt mer omfattende jobb med å bytte starter

Med mindre du måler ladespenning mens bilen går, og utelukker ladeproblem/dynamo. Så er det ingen hensikt å fortsette den tråden.   Gjør det du har fått tips om, ingen vits å skrive mer før

Du fikk veldig konkrete råd og tips til feilsøking av oss her, men du valgte å ikke følge dem og hellet bytte starteren pga. feilkoden du fikk. Flere her poengterte at det å bytte starter kanskje ikke

Posted Images

4 minutter siden, Rune-K skrev:

Sjekk alle ledninger først inkludert jordledning. Hvis det er i orden kan det være starteren. Men det kan også være at eletronikken sperrer for at starteren skal aktiveres men hvordan det er laget på en 1 serie vet jeg ikke.

På Z4en min så røyk starteren, der kjente elektronikken i bilen at starteren var ødelagt og sperret for alle startforsøk.

Veldig intr mann det sa også en annen en (jeg synes du ahr peil på 1 serie jeg) hittil stemmer det med starten for hvis jeg tar det andre batteriet og monterer i morgen og heller ikke det virker så har jeg mest troa på starten. Og igjen gul motorlampe P100F.

For JA man det virker sånn en sperre når du sier det akkurat so mden stopper opp like før den skal starte også ser ut som starteren. Men det andre abtteriet som jeg hadde bilen måtte lades uansett var 7.v

Men jeg skjønner bare ikke jordleding foran under bilen er ikke den vledig isolert og beskytter under bunnpanna? Så den ikke? Eks kjørte over en liten is-snø dump kan det være da den har dettet av? kAn vel ikke det uten videre?

Link to post
Share on other sites
2 minutter siden, Bimmernew skrev:

Men jeg skjønner bare ikke jordleding foran under bilen er ikke den vledig isolert og beskytter under bunnpanna? Så den ikke? Eks kjørte over en liten is-snø dump kan det være da den har dettet av? kAn vel ikke det uten videre?

Som sagt jeg vet ikke hvor beskyttet ledningene er på en 1 serie men dårlige jordledninger kan ødelegge mye.

Link to post
Share on other sites
17 timer siden, Rune-K skrev:

Som sagt jeg vet ikke hvor beskyttet ledningene er på en 1 serie men dårlige jordledninger kan ødelegge mye.

Ok da kjem jeg tilbake med en update på fredag jeg stay tuned;) hvis ikke du ahr noe og tilføye i denne sammenheng.  Edit: Er starter hørt nå flere som er sikker på det.

Edited by Bimmernew
Link to post
Share on other sites

UPDATE BOOM! YES det var batteriet det gamle abtteriet var nok kaputt eller Europris laderen som ladet dårlig på det gamle batteriet MEN det batteriet jeg hadde i bilen ladet på thansen og montere og startet bilen og BOOM start;)

Var ikke værre sant som dere sa da lade batteriet men mistenke startern å men batteriet JA.

Men skal måle med multi meter som jeg har også senere men et fulladet batteri uansett en bra VOLT. Takk for hjelpen skal update om det er noe mer i denne forbindelse.

STOR EDIT: nei da batteri sank til 12,v igjen ingen verdens ting start igjen da må det være startern.

Edited by Bimmernew
Link to post
Share on other sites
  • Bimmernew changed the title to BMW 1 serie 118i 06 modell tregstartet om vinteren blitt værre hjelp! (Update igjen batteri fulladet ingen start nok startern for se)
15 minutter siden, Alpejohn skrev:

Da ville jeg fått testet batteriet med en batteritester. Da vet du om det leverer oppgitt CCA.

Det er blitt gjort var godkjent på thansen men du tror det er starter sant se video det er IKKE batteri nå blås i det. Se video så skjønner du. Bilen vil ikke starte i det hele tatt går ikke rundt bare et klikk.

Edited by Bimmernew
Link to post
Share on other sites

Jeg ville målt strømmen på starteren før jeg byttet den hvertfall. For å være sikker på at du får strøm fram dit.
Kjipt å bytte starter, for så å finne ut at det ikke hjelper for der ikke var strøm. Gratis å sjekke hvertfall.

Link to post
Share on other sites
1 minutt siden, Alpejohn skrev:

Jeg ville målt strømmen på starteren før jeg byttet den hvertfall. For å være sikker på at du får strøm fram dit.
Kjipt å bytte starter, for så å finne ut at det ikke hjelper for der ikke var strøm. Gratis å sjekke hvertfall.

Ok men må jo være startern? måle med multimeter da? må jeg demontere for og måle?

Hører jo bare et klikk hva mer kan det vøre da? Kan ikke komme på noe mer er vel ikke noe mer why bilen ikke for start for drivstoff bateri er utelokket. COME ON blir gal snart av dette.

Link to post
Share on other sites

Starteren sier jo bare "Klikk" om den får for lite strøm..
Det er vel ikke helt usansynelig at det er den, men jeg hadde målt strømmen før jeg bytta, for å være sikker.

Vet ikke hvordan det er på din, men den sitter jo litt nedi motorrommet, så er ikke sikkert det er veldig enkelt å komme til.

 

Link to post
Share on other sites
Akkurat nå, Alpejohn skrev:

Starteren sier jo bare "Klikk" om den får for lite strøm..
Det er vel ikke helt usansynelig at det er den, men jeg hadde målt strømmen før jeg bytta, for å være sikker.

Vet ikke hvordan det er på din, men den sitter jo litt nedi motorrommet, så er ikke sikkert det er veldig enkelt å komme til.

 

JA nemlig har du opplevd flere startere som bare sier klikk og for for lite strøm? Nå nærmer vi oss her;) Men bare ta pluss og minus direkte på startern? SKal den vise 14,v eller?

Link to post
Share on other sites
8 minutter siden, Alpejohn skrev:

Har vært borti forskjellige tilfeller med dårlig strøm på starter ja.

Måler med multimeter, jord å pluss på starteren. Skal ha samme volt som direkte på batteriet.

Ok hørte noen må trykke på startern for og måle og se må jeg det få med noen? Har du opplevd det på 1 serie da? Hvor sannsynlig på 1 serie?

For det kan umulig være noe annet som gjør bilen min ikke starter nå? Må vite kommet langt her nå. De kan vel ikke være jording til motor chasis? Vil nevne igjen hørte det å men hørte sjelden den ryker.

Men hvis eks skal måle strøm på batteriet må bilen være på da`?

Edited by Bimmernew
Link to post
Share on other sites

Aldri hatt 1 serie så det kan jeg ikke uttale meg om. Men startere kan jo ryke,  men det er vel ikke veldig vanlig, vil tro det skjer oftere at batteriet er dårlig/gåent. Er jo som regel det som er det største problemet om vinteren når folk ikke får start.

Du har konstant strøm til starteren i den tjukke ledningen, så du trenger ikke prøve å starte for å måle.
Kunne vært dårlig jording på motor, men vil tro du da også hadde hatt en god del andre problemer. 
Men det går jo an å måle det også.

Bilen må ikke gå når du måler batteriet nei, da får du målt strømmen på batteriet, går bilen så lader den og du får målt hvor mye den lader.
 

Link to post
Share on other sites
11 minutter siden, Alpejohn skrev:

Aldri hatt 1 serie så det kan jeg ikke uttale meg om. Men startere kan jo ryke,  men det er vel ikke veldig vanlig, vil tro det skjer oftere at batteriet er dårlig/gåent. Er jo som regel det som er det største problemet om vinteren når folk ikke får start.

Du har konstant strøm til starteren i den tjukke ledningen, så du trenger ikke prøve å starte for å måle.
Kunne vært dårlig jording på motor, men vil tro du da også hadde hatt en god del andre problemer. 
Men det går jo an å måle det også.

Bilen må ikke gå når du måler batteriet nei, da får du målt strømmen på batteriet, går bilen så lader den og du får målt hvor mye den lader.
 

Takk for veldig bra svar sånn jeg liker det;)

OK men under bilen er det + kabel kan måle den å sikkert? Men for ikke kommet til jording kabel foran for er under bilen.

Men åssen andre problemer følger med da med jordingskabel hvis den er gåen? Nærmer meg mer opg mer helt sant takket være dere;)

Nå spør jeg deg rett ut hvor mye tror du det er startern som er gåen på min bil fra en skala fra 1 til 10? Nå har du fått all info.

Edited by Bimmernew
Link to post
Share on other sites
  • Bimmernew changed the title to BMW 1 serie 118i 06 modell tregstartet om vinteren blitt værre hjelp! (Update pga batteri kabel i fra batteri bak ikke festet korrekt)

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.


×
×
  • Create New...