Jump to content

Noen som har peil til hva denne egt er eller få den til og fungere på en 1 serie! (Løst)


Recommended Posts

1 minutt siden, Rune-K skrev:

Helt riktig, les den siste setningen jeg skrev en gang til.

du mener ja kan ta på batteriet på minus polen? men vil ikke batteriet da? kodes? men er bass leding der blir trangt. Tenker og ta bak hjulbua et punkt en skrue men sitter ikke fast men skal se.

Link to post
Share on other sites
Posted (edited)
4 minutter siden, Rune-K skrev:

Du kan skru den fast akkurat der som du føler. Hovedsaken er at den er godt skrudd fast.

Du trenger ikke og koble ifra batteriet for og skru fast noe på minuspolen.

Ok ok soory jeg spør så mye men jeg må jo ta av minus polen for og få denne på plass? Er en 10mm bolt på batteri på jord den må jo litt opp for og få plass.

Egt mest lyst til og andre stedet. for du skjnner tror ikke den blir på plass bak hjulbua derfor batteri.

Men why tror du ikke den er kobla til da? bare hang og slang.

Edited by Bimmernew
ny info
Link to post
Share on other sites

Gjør det på den måten som er enklest for deg. Du ser jo hvor lang ledningen er så da kan du jo finne ut hvor den har vært skrudd fast forrige gang.

Hvorfor den er koblet ifra blir jo bare gjetning. Den kan være ødelagt eller så får du en feilmelding på ryggelysene dine. Kan også være så enkelt at noen ble lei pipingen. Umulig og si du får bare prøve.

Du spør mye enkelte ganger helt greit det bare du lærer underveis. Når jeg vokste opp så var jo slike ting som det her noe alle kunne. Jeg begynner nok og bli gammel. Men du kan jo se om du kan finne en artikkel om bilelektrisk og lese deg litt opp på den. Gjør det så mye enklere når man skal forklare noe.

Link to post
Share on other sites
Posted (edited)
1 time siden, Rune-K skrev:

Gjør det på den måten som er enklest for deg. Du ser jo hvor lang ledningen er så da kan du jo finne ut hvor den har vært skrudd fast forrige gang.

Hvorfor den er koblet ifra blir jo bare gjetning. Den kan være ødelagt eller så får du en feilmelding på ryggelysene dine. Kan også være så enkelt at noen ble lei pipingen. Umulig og si du får bare prøve.

Du spør mye enkelte ganger helt greit det bare du lærer underveis. Når jeg vokste opp så var jo slike ting som det her noe alle kunne. Jeg begynner nok og bli gammel. Men du kan jo se om du kan finne en artikkel om bilelektrisk og lese deg litt opp på den. Gjør det så mye enklere når man skal forklare noe.

Ok du for update senere men den har aldri vært tilkobla tror jeg men vanskelig og si men skal prøve.

Edited by Bimmernew
Link to post
Share on other sites
3 minutter siden, Basse Lusk skrev:

Sikkert en grunn til at denne ble koblet ut i sin tid? Har du sjekket med forrige eier?

Nei for ikke tak i vedkommende men vet ikke why kobla ut men skal prøve og ta minus til karosseri. Men det blir spekulasjoner why kobla fra men følelse why kobla ut pga noe feil men er eneste polen som ikke er kobla til. Men skal teste og kobla til den polen og se.

Link to post
Share on other sites
Posted (edited)
20 timer siden, Basse Lusk skrev:

Sikkert en grunn til at denne ble koblet ut i sin tid? Har du sjekket med forrige eier?

 

På 2.4.2021 den 20.38, Rune-K skrev:

Gjør det på den måten som er enklest for deg. Du ser jo hvor lang ledningen er så da kan du jo finne ut hvor den har vært skrudd fast forrige gang.

Hvorfor den er koblet ifra blir jo bare gjetning. Den kan være ødelagt eller så får du en feilmelding på ryggelysene dine. Kan også være så enkelt at noen ble lei pipingen. Umulig og si du får bare prøve.

Du spør mye enkelte ganger helt greit det bare du lærer underveis. Når jeg vokste opp så var jo slike ting som det her noe alle kunne. Jeg begynner nok og bli gammel. Men du kan jo se om du kan finne en artikkel om bilelektrisk og lese deg litt opp på den. Gjør det så mye enklere når man skal forklare noe.

Ingen liv why ikke? Merkelig.. tok den der burde være bra det men den er like død. En sa det er + kabel er du sikker det er jord?

IMG_20210403_181134.jpg

Edited by Bimmernew
Link to post
Share on other sites
Posted (edited)
15 timer siden, Rune-K skrev:

Da har du funnet ut hvorfor den var koblet ifra. Den er ødelagt.

Den skal kun virke hvis du setter den i revers.

Ok men en sa den skal i + ikke jord pga hvis det er en hvit ledning på den typisk + for se hva som skjer tar den på + men tviler noe skjer da for se. ening dette? Jeg fikk den ødelagt den ledingen når jeg skulle ta den på + men skal se og få fiksa senere...

Edited by Bimmernew
Link to post
Share on other sites
  • Bimmernew changed the title to Noen som har peil til hva denne egt er eller få den til og fungere på en 1 serie! (Løst)
Posted (edited)

UPDATE! Da er dette løst det var feil kobla opp men nå er kobla på nytt og testa den virker 100 nå;)

Edited by Bimmernew
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...