Jump to content

Bmw e61 525 2,5 2004 280k km. startrøbbel når det er kaldt


Kevinchri
 Share

Recommended Posts

Har nylig kjøpt en 525 som har 280k km. så merker jeg at den begynner å bli tungstartet på allerede under -5 grader. Først starter den også dør den ut, dette skjer et par ganger og tilslutt går den.

både glødeplugg og gløderele er skiftet for 10k km siden. Kan det ha noe med injektorene og gjøre? Noen som har vært borti lignende? Eventuelt om noen vet av brukte dyser som fungerer.

Link to comment
Share on other sites

Sviver den klokkerent i noen sekunder før den dør, eller hoster og harker den på et par sylindere?

Jeg har selv vert ute for at glødeplugger røk etter 10k km, da de lå inne alt for lenge. Vet ikke helt hvor lett tilgjengelig de står, men kommer du til med et multimeter så kan du jo måle motstanden i dem? Dette var dog på en del eldre og "dummere" bil....

Link to comment
Share on other sites

Takk for svar:)

Den går urent ja og ikke på alle sylindre. Har hatt problemer med det selv på 0grader at når den starter går den ikke på alle sylindre, men kommer etter 2-3sekunder. 
 

jeg kan prøve og måle.
 

Det med strømkabel til gløderele vet jeg ikke, det ble iaf skiftet på verksted.

er det et kjent problem at det blir tull med kabeln?

Link to comment
Share on other sites

Ok, da hadde (har) jeg et annet problem. 

Det med kabelen er kjent problem ja. Sjekk om det ligger noen feilkoder på plugger, mål gjerne motstand. Hvis du vil ha indikasjon på dyse-form så kan du måle retur.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...