Jump to content

Search the Community

Showing results for tags 'gasspedal'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Forums

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogs

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960
  • Bmw
  • Bmw e36 deler
  • AK 77
  • BMW 320i E90 2005, 2.0 bensin
  • turboSvein

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Found 6 results

  1. Hei, har fått en del elektriske problemer med min e61 som jeg ikke finner ut av.. Det skjedde etter at den hadde stått i ro noen måneder, gasspedalen virket ikke også ruset den seg selv opp til ca 1500rpm rett etter oppstart for så å holde seg der hele tiden helt til man trår på bremsepedalen, holder man inne bremsepedalen holder turtallet seg på normal tomgang, tapper man på bremsen så detter turtallet ned for så å gå opp igjen når man har tatt foten av bremsen. Radiatorviften lever også sitt eget liv når bilen oppfører seg sånn samt at dsc/dtc lampe lyser. Plutselig etter en stund så funket gasspedalen og bilen kunne kjøres, radiatorviften levde ikke sitt eget liv lenger og antiskrens lampe var borte. Så ble bilen parkert igjen en god stund etter det, så skjedde det like sådan igjen, men nå blir det visst ikke i orden. Feilkode vifte: electric fan, activation gasspedal: accelerator-pedal module Fikk ny gasspedal i dag som jeg byttet men er fortsatt ikke bedre. Er det noen som kanskje har vært borti dette før, eller har noen anelse hva det kan være? Trenger sårt hjelp da jeg skal prøve å gjøre bilen klar til eu kontroll. Tusen takk på forhånd.
  2. Hei, har fått en del elektriske problemer med min e61 som jeg ikke finner ut av.. Det skjedde etter at den hadde stått i ro noen måneder, gasspedalen virket ikke også ruset den seg selv opp til ca 1500rpm rett etter oppstart for så å holde seg der hele tiden helt til man trår på bremsepedalen, holder man inne bremsepedalen holder turtallet seg på normal tomgang, tapper man på bremsen så detter turtallet ned for så å gå opp igjen når man har tatt foten av bremsen. Radiatorviften lever også sitt eget liv når bilen oppfører seg sånn samt at dsc/dtc lampe lyser. Plutselig etter en stund så funket gasspedalen og bilen kunne kjøres, radiatorviften levde ikke sitt eget liv lenger og antiskrens lampe var borte. Så ble bilen parkert igjen en god stund etter det, så skjedde det like sådan igjen, men nå blir det visst ikke i orden. Feilkode vifte: electric fan, activation gasspedal: accelerator-pedal module Fikk ny gasspedal i dag som jeg byttet men er fortsatt ikke bedre. Er det noen som kanskje har vært borti dette før, eller har noen anelse hva det kan være? Trenger sårt hjelp da jeg skal prøve å gjøre bilen klar til eu kontroll. Tusen takk på forhånd.
  3. aroesok

    X3 E83 Ulyder

    God dag bimmers, Min X3 E83 2.5i med automatkasse har ikke vært annet enn en fryd å eie siden jeg kjøpte den i mars i år. Det har dog oppstått noen ulyder i etterkant, som jeg ikke vet hva er. Er ikke veldig teknisk av meg, så håper dette bare er noe eazy-fix eller som ikke vil kosta skjorta å få fikset. Håper noen av dere kan hjelpe meg med følgende: 1. En konstant og høyfrekvent pipelyd dukker opp ved ca. 1/4 bruk av gasspedalen. Flytter jeg gasspedalen opp eller ned forsvinner pipelyden, så den dukker kun opp på et eksakt punkt. Har ingenting med jordinga å gjøre da lyden ikke går i takt med turtallet. Pipelyden kommer også ved bruk av Cruise Control. Har prøvd og søke meg litt rundt etter et svar, og noen sier at det kan ha noe med den "nedre innsugsbelgen" å gjøre? 2. Nesten samme type pipelyd, men ikke like skarp, dukker opp ved fullt rattutslag. Har kjørt en del med henger i det siste og lagt merke til lyden da. Dukker opp uansett hvilken vei jeg svinger. Kan det ha noe med servostyringa å gjøre? Alle relevante svar, tips og råd mottas med stor takk
  4. aroesok

    X3 E83 Ulyder

    God aften bimmers, Min X3 E83 2.5i med automatkasse har ikke vært annet enn en fryd å eie siden jeg kjøpte den i mars i år. Det har dog oppstått noen ulyder i etterkant, som jeg ikke vet hva er. Er ikke veldig teknisk av meg, så håper dette bare er noe eazy-fix eller som ikke vil kosta skjorta å få fikset. Håper noen av dere kan hjelpe meg med følgende: 1. En konstant og høyfrekvent pipelyd dukker opp ved ca. 1/4 bruk av gasspedalen. Flytter jeg gasspedalen opp eller ned forsvinner pipelyden, så den dukker kun opp på et eksakt punkt. Har ingenting med jordinga å gjøre da lyden ikke går i takt med turtallet. Pipelyden kommer også ved bruk av Cruise Control. Har prøvd og søke meg litt rundt etter et svar, og noen sier at det kan ha noe med den "nedre innsugsbelgen" å gjøre? 2. Nesten samme type pipelyd, men ikke like skarp, dukker opp ved fullt rattutslag. Har kjørt en del med henger i det siste og lagt merke til lyden da. Dukker opp uansett hvilken vei jeg svinger. Kan det ha noe med servostyringa å gjøre? Alle relevante svar, tips og råd mottas med stor takk
  5. jeg fikk motor havari i min e39 520. tenkte ikke på at ny motor var m54 . så noen som har komplett sett med elektrisk gasspedal ? er vel egentlig bare pedal og ledningsnettet fra pedal til ecm jeg trenger? alt annet er på motor. har hjernen og ledningsnett til motor fra delebilen noen som har skiftet fra m52 til m54 før? manuell såklart
  6. Hei, eg har nett kjøpt ein 2001 mod E46 320D aut. Er det ein 'quickfix' for å finne ut om denne motoren har elektrisk gasspedal, eller kanskje noken her rett og slett har kunnskap om dette ? La i tillegg merke til på prøve tur at bilen 'sporer' en del, dvs følger ujevnheter og skeivheter i underlag. Bemerka dette til selger, som lovte å få sjekke hjulstilling før salg. Dette skal være gjort i følge selger, men bilen oppfører seg akkurat på samme måte, sporer veldig, mangler ein del på retningstabilitet og 'stritter imot' gjennom litt skarpe lange svinger. Eg kjøyrer på standard dekk på felg med ET38. Har lest at denne type oppførsel kan forårsakes av dårlige foringer i bakstilling. Noken formeining om dette ? Takker på forhånd for gode innspel mvh Henning
×
×
  • Create New...