Jump to content

Search the Community

Showing results for tags 'starter'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Forums

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogs

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960
  • Bmw
  • Bmw e36 deler
  • AK 77
  • BMW 320i E90 2005, 2.0 bensin
  • turboSvein
  • Elsker bil elsker livet
  • ORS
  • Hans Kjetil
  • Wheel rim
  • carman
  • F82 M4 - Et kommende samleobjekt..!

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

  1. Hei, har bytta starter på M57D30TU2 fordi den ville ikke mer i 30- i januar med booster. Er litt bekymra her nå, for det er ingen reaksjon på start knappen og jeg får opp feilkoder: A0C1 output , terminal 50 A0C2 output, terminal 50 RS 42CE BSD-Communication with altenator Får den ikke kontakt med dynamo? Kan det være innslaget på starter? Tok såvidt på jordingskabel til motor på passasjersiden, den så grei ut fra oven.. Har snakka litt med Otis her før, da trodde jeg det var EWS sync, det har jeg fiksa med ISTA+, men CAS, IHKA er gul på diagnose selv under sletting av koder? Har rota litt rundt, resett CAS f.eks, fjernet IBS, tatt av - polen og de fleste kabler i sikringsboksen bak, sjekka sikringer.
  2. Hei Hei! Nå har nå jeg kjøpt meg en sånn e87 da 😅 Det er en 120d m47 163hk, nå allerede har jeg ett problem, når bilen har stått av i rundt 20min så må tenninga stå på til du hører fødepumpa skrur seg av, etter ca 10min, da starter den direkt, å går helt fint som den skal, men nå i dag tidlig stoppa aldri pumpa og prime, alt trykket fra pumpa går rett tilbake i tanken. Det er akuratt som om det ikke blir bygd opp trykk eller at trykket forsvinner, noen som har lignende problem? Har også lest ut ett par feilkoder, se vedlagt bilde. Kom gjerne med forslag 🙂 obd verktøy får heller ikke kontakt med hjernen
  3. Hei, har da en e46 320da som jeg skulle kjøre en 10minutters tur til en venn. Den startet som normalt og kjørte til jeg var rundt 2 min unna der jeg skulle. Da begynte jeg å merke at bilen ikke ville dra noe særlig, prøvde å ta pedalen i bånn for å se om den ble noe bedre men fortsatte bare i samme fart og turtall. Når jeg da kom til en lang bakke jeg skulle opp for å komme meg til der jeg skulle på besøk, så slet bilen med å komme seg opp. Og når jeg så i speilene så var det Masse hvit eksos bak etter. Kom meg frem til der jeg skulle og parkerte bilen, prøvde deretter og starte den igjen og kom masse røyk så fort jeg rørte gasspedalen. Kunne høres ut som det var noe i eksosrøret under bilen som slo ifra seg og dunket. Har sjekket at kjølevæsken er på samme plass i ekspansjonstanken og det er olje på motor. Noen som har vært borti noe lignende eller har noen tips?
  4. Info om bilen: BMW E60 2003 520i Automat (eldste E60-modellen) DK70598. Hei. Jeg har ikke rørt bilen min på flere måneder nå pga den hadde et startproblem. Den har stått i garasjen siden vinteren, fordi vi ikke har hatt tid til den. Etter den var på oljeskift så begynte problemene. Den ville ikke starte, det var kaldt ute og vi tenkte at det var grunnen. Vi fikk start med startkabler foran og vi kjørte bilen i 3 timer etter dette. Den ble satt i garasje og brukt lite etter det. En dag satt den seg fast i snøen slik at dekselet under falt av, da måtte den på verksted for å skru på dette igjen. En liten stund etter ble bilen verre. Det så ut til at batteriet begynte å dø. Vi byttet batteri, fikk skrudd ordentlig på og den startet. Men alt ble verre etterpå. Bilen stod litt igjen. Prøvde å starte den, men det gikk ikke. Batteriet hadde strøm, men bilen ville ikke tenne. Eneste måten den ville starte på var foran. Den ville ikke starte med starthjelp bak. Jeg kjørte bilen 30 minutter til det nye huset vi flyttet i og jeg merket elektronikken begynte å tulle. Alle mulig slags feilmeldinger dukket opp og det blinket overalt. Jeg rakk så vidt kjøre inn i garasjen før bilen slo seg selv av. Siden har den vært slik, at det er lys og strøm inni bilen, men den vil ikke starte. Den vil kun starte med startkabler foran og ikke bak. Etter en liten tid ''dør bilen ut'' og trenger starthjelp igjen. Nå etter noen måneder skulle jeg prøve igjen, men nå ville den ikke starte foran heller. Det er heller ikke lys inni bilen. Batteriet er fulladet. Noen sier: hovestrømkabel(den ser ny ut nedi hjulbrønnen), jording til motor, starter, dynamo.. vet ikke helt jeg. Har ikke mange som kan komme opp hit til Kviteseid å se på den heller.. Så den bare står i garasjen.. Er litt synd, har så lyst å få den på veien igjen.. Noen som har noe formening om dette? Hva kan være problemet?
  5. Hei Er ny på Bimmers, så beklager hvis denne tråden havner feil. Har en BMW E46 318d 2003 modell som har fått noen merkelige symptomer. Noen ganger vil ikke bilen starte hvis den stoppes etter den er varm. Dette er helt random, men når dette skjer, så drar ikke starter rundt i det hele tatt. Det kommer ikke en gang et lite "klikk" som det gjerne vil gjøre ved dårlig batteri. Etter 5-15min starter den som normalt, og alt virker ok. I det siste har den begynt å stoppe også under kjøring, bilen bare dør, og ved forsøk på å starte, er symptomene som beskrevet ovenfor. Den har også litt jaging på tomgang når den går, men ingen andre symptomer under kjøring. Jeg hadde en mistanke om dieselfilteret, men nå starter den ikke overhode. Fikk start i går, og flyttet bilen noen meter pga snørydding, men den stoppet 3 ganger underveis, og nå vil den ikke starte mer. Starteren drar rundt som normalt, og bilen er etter, men vil altså ikke starte. Dermed får jeg mistanke om dyser eller dieselpumpe. Bilen har 265000km på baken, er chippet til 140hk. Batteriet er nytt, så det er ikke der. Ladespenning er ok, 14v (kanskje litt lavt) Er det noen her inne som har vært borte i liknende selv, og har en anelse om hva det kan være? Er i tvil på om det er verdt å reparere, men skal selvsagt få tatt en diagnose først.
  6. Har problemer med min e60.. Starter kun av og til men starter alltid med booster/startkabler. Har byttet batteri og kodet det nye inn men problemet vedvarte.. Har fått høre at jeg kan sjekke om jordingskabel er dårlig med å ta startkabel eller lignende fra karosseri til motor for å se om bilen da starter men da lurer jeg på hvor jeg skal sitte startkabelen på motoren? 🤔 Er snakk om en 06 modell 525d Takker for svar på forhånd!
  7. Hei er det noen her som har vært borti samme problem som meg? problem: bilen stoppet plutselig, så gikk girkassen i nøytral, så i park, den døde. Måtte ta nøkkelen ut for å få start igjen, den virker bare i noen sekunder før den stopper igjen. har tatt diagnose på bilen, da fikk jeg opp at det var noe luftrelatert, men ikke noe spesifikt. Har skiftet dørlåser, dieselfilteret og luftmassemåler, men bilen er likens, starter noen sekunder før den stopper, å dette skjer hver gang, hvis jeg holder på en stund kan den plutselig bakke i flere minutter, men stopper til slutt. har tenkt på injector, men disse burde jo komme opp på en diagnose.. takk for alle svar! mvh Trym
  8. video-1518220500.mp4 Her starter den forholdsvis raskt i forhold til hva den pleier å gjøre. Men i forhold til alle andre biler jeg har eid og youtube-videoer mener jeg den starter tregt, altså motoren går rundt veldig sakte. Den starter alltid på 3 "takten". Batteriet skal være forholdsvis nytt og viser 12.8 volt. Den lader med 14.6 volt og den er alltid slik selv etter en god tur så tviler på at det er batteriet. Noen ide om hva dette kan være eller om det er et kjent problem på N46B20? Lest alt ifra komp, bensintilførsel, dyser, starter er treg og batteri. Så hvis dere vet noe mer etter bare å se videoen så setter jeg pris på det
  9. Jeg ble «lykkelig» eier av en 2015 520D i forrige uke... I dag var det kaldt, ca -15. Webasto sto på ca 20 minutter før jeg skulle dra. Når jeg trykket startknappen kom det først melding om gløding, så skjedde det ingenting. Kom melding i displayet om «feil på starter/tenning, kontakt BMW». Prøvde gjentatte ganger uten hell. Ventet så 2-3 minutter og prøvde igjen, så startet den problemfritt. På vei hjem fra jobb igjen skjedde det samme... Har noen vært borti dette? Mistenker selvsagt batteri, men Webastoen skal vel skru seg av selv hvis det er lavt. Jeg hadde også en times kjøretur kvelden før, så den bør ha ladet godt. Samtidig var det ingen andre indikasjoner på batteri, og når starteren startet hørtes det ut som normalt. Bør det ikke komme melding om batteri er svakt? Har satt den på lading i garasjen nå over natten, så får jeg se i morgen. Hvis det er batteriet, er det en garantisak?
  10. Jeg har en 320d 2000modell som til tider ikke vil starte, når man vrir om nøkkelen er det helt dødt. Jeg får låst opp bilen med knappen på nøkkelen, alle lysene inni bilen virker, vifta og radioen slår seg på når man slår på tenninga. Bilen gløder, men når man vrir om skjer det ingenting. Hadde batteriet vært tomt, ville ikke nøkkelen virka og den ville fortsatt prøvd å starte. Samme med startsperra, den ville prøvd å starte selv om den slo inn. Starteren er bytta og bilen starter lett når den først vil. Nye glødeplugger har den også fått 👍 Noen som har vært borti dette? Begynner å bli lei av at den ikke vil starte i tide og utide. Har ingenting å si hvor langt jeg har kjørt eller om bilen har rukket å bli varm eller ikke..
  11. Er det noen som kan hjelpe?? Har lest mye om dette på nett og i forum men finner ikke noe konkret som passer min situasjon. Det som er skjedd er at jeg har en e39 523 som har stått i snart et halvår pga en kjølevannslekasje og har ikke hatt tid til å utbedre dette før nå. Fikset vannlekasjen og klasket i et nytt batteri da det som sto i var gammelt og dårlig. Når jeg skulle starte opp for å begynne å fylle kjøleveske startet bilen, men motoren var tung for starteren å dra rundt da den hadde stått så lenge men startet med en gang når den fikk fart på seg. Bilen gikk litt, men når jeg skulle til å fulle veske så hadde jeg selvsagt glemt å blandet ut kjølevannstilsettningen (doh), så stoppet bilen så jeg ikke skulle kjøre tørr vannpumpen og overopphete motoren. Når jeg hadde blandet ut og skulle starte opp igjen skjer det absolutt ingenting, ingen lyd fra startmotor eller rele, ikke noe tengn til at den trekker noe strøm eller lignende. Min første tanke var at det var så høy strøm når jeg startet første gang at jeg sjekket alle sikkringer (tror jeg har sjekket alle) og de er helt fine. Prøvd med reservenøkkel med tanke på startsperre/ews, men ingen forskjell. Allt i dash lyser og allt annet ser ut til å virke. Foruten at den har alarm på ryggelys og skiltlys. Har vert borti nyere biler der når enkelte lys ikke fungerer vil ikke bilen starte som en sikkerhetsfunksjon, men har aldri hørt om dette på en bmw og i allefall ikke på en 97-mod???? Noen som har noen ideer. Er det ews som som plutselig skulle begynne å kødde seg til opp i allt det andre? Er da altså en E39 523 manuel 1997. (Eller da en 98-mod førstegangsregistrert i des. 97 om det har noe å si.)
  12. Startmotor til en rekke bmw modeller.e30/36/46/34/39/38/Z3 pris:400.-
  13. Starter til 2001 mod m52 maskin.. 500
  14. Jeg har en bmw e46 318i 2003 modell som starteren ikke slår inn på, det er ikke antydning til liv. Starteren er byttet for noen måneder siden. Noen som har opplevd lignende før? Funker fint å trillstarte den..
  15. Hei, har en 2001 e46 316i m43 sedan. Jeg har byttet starter og driver nå og setter sammen alt. Jeg glemte å merke en kabel. Og nå husker jeg ikke hvor den skal til... Den går ned fra boksen over innsuget og ned under mitten av innsuget. Den er teipet sammen med hovedstrømmen og styrestrømmen til starteren. Den har blå/rød og rød/hvit ledninger Den har 2 kontaktpunkter inne i pluggen Den har også et klips på seg. Jeg misstenker at det er en av de innafor den røde ringen på bildet. Men en av dem på bildet er det. Det hadde vært veldig fint om noen kunne kommet med forslag om hvor den skulle.
  16. Hei. Kom tilbake fra ferie (2mnd) og skulle sette meg inn i min 2001 mod 320D Automat (149.000km) for å ta en kjøretur. Som tidligere startet ikke bilen når den ikke har blitt kjørt på en stund (dårlig batteri). Prøvde derfor med starkabler, men heller ikke dette gikk bra. - Vrir man nøkkelen 1. hakk (av med rattlåsen, km-teller kommer på) ->Normalt - Vrir nøkkelen til 2. hakk, hvor instrumentpanelet skal våkne til live, så blinker (nesten) alle lysene i ett halvt sekund før bilen blir helt død. - Vrir nøkkelen videre til 3. hakk, ingenting skjer.. - Om jeg derimot vrir nøkkelen helt irundt med en gang så kan man høre at starteren går i ett halvt sekund før bilen dør ut.. Okay, ingen expert, men skjønte såklart at her må det til ett nytt batteri.. Kjøpte i dag det og satte det inn i god tro om at ting skulle være i orden.. DET skulle jeg ikke ha trodd.. Problemet; Bilen er utstyrt med alarm (vet ikke hvilken type).. Har byttet til orginal radio før sommeren, Storservice ble også tatt rett før sommeren. .Bilen gikk som smurt før jeg satte den fra meg for 2 mnd siden. Noen som har tips til hva problemet kan være? er dessverre ingen spesialist på BMW da jeg tidligere har kjørt andre bilmerker.. En pils eller to til den som kan hjelpe en stakkars ut av denne knipa...
  17. hva kan være problemet? parkert en e34 530i 1988 for 4 måneder siden.. den startet å gikk fint, men når jeg skulle starte den nå starter den men dør ut ved gasspådrag.. tusen takk for svar!!
  18. Hei. Siden E34 min ble levert på skroten har jeg litt deler; Frontlykter begge sider. Hvite blinklys foran og på siden. 3 stk radiatorer til M43. Originale baklykter til sedan. Bryter + motor til elektrisk takluke. Helt nye dempere og fjærer bak. (518i) Luftmengdemåler M43. Starter M43. Om noen vil ha noe så kom med bud, alt kan sendes så lenge kjøper betaler frakt. Bilder kan også sendes.
  19. Hei, skulle skjekke ett par sikringere på min bmw e46 320d 2004mod.. Hovedsakelig skulle jeg skjekke sikringen til frontlysene. Gjorde dessverre feilen med å la bilen stå på tomgang. Tok ut sikring 26 og bilen døde plutselig ut.. Satt den inn igjen på samme plass men får ikke start. Temp måleren går direkte opp på max selv om bilen er kald. Har prøvd å koble inn og ut batteriet uten hell. Har også gått over ALLE sikringene for å se om det er noen andre som er ødelagt, men alle er fin. Bilen kinner som vanlig men starter ikke. Hører heller ikke dieselpumpa når seg sette i tenninga så frykter at det er noe med den noe som virker naturlig.. Noen som har vært liknendes erfaringer eller tips til hva jeg kan prøve å gjøre ?Takk for svar
  20. Hei har en e30 turbo gammelt bygg Så prøver å få tak i ny starter til den men det var ikke lett Har m50 motor m3 3.0 5 trinns kasse å neddreid svinghjul med tilton men usikker hvor svinghjul/startkrans stammer fra Har prøvd noen startere men jeg må ha 10 tenners bendix/innslag di fleste har 9 å grovere tenner Har noen en starter liggende som event har ett delenr eller vet hva som passer her Er 2 skue hull med ca 100mm sentersenter
  21. Har demontert masse deler fra en BMW E39 520td touring 2001 modell. Bilen hugges pga ytre skader. Selger derfor disse delene! Gi bud! Har tatt bilder av noen av delene, som du kan se nedenfor. Har også flere deler enn det som er avbildet. Bare spør om du er ute etter noe! HER ER NOEN AV DELENE: - Vindusheis og låsesystem til alle 4 dører - Brytere for elektriske vinduer - Spylevæsketank - Øvre del av bakluka m/vindusviskerarm - Seter foran og bak - Kompressor til luftdempere bak SOLGT! - Gulvmatter stoff og gummi - Ulike deksler - Solskjermer - Interiørlamper - Hendler rundt ratt - Ratt med multifunksjonsknapper og airbag - Airbag'er - Radiator - Dashbord øvre del - Gummilister - Takrails - Motordeksler SOLGT! - Orginal BMW business cd/radio - Dørhåndtak 4stk inne og 4 stk ute - Baklys - Speiler - Håndbrekk - AC deler +++
  22. Startmotor kjøpt brukt hos hugger selges. Skulle funke fint. Men jeg fant ut at det var problemer i tenningen - ikke med starteren. Så den starteren ligger i esken sin og samler støv. Den ble aldri montert. Noen som trenger? 1000 + frakt ? Kan evt byttes i noen kurrante felger, viskermotor/arm (bak) eller noen deler til bakluke. Mvh Torbjørn Sigurdsen, Askim
  23. BMW 520td touring 2001 modell skal hugges pga ytre skader og selges derfor i deler. NYERE DELER: - Dynamo (ny i januar 2015, har kvittering) - 150 Amp. Valeo - AC kompressor (har kvittering, kjøpt ny høst 2014) - Startmotor (ny i mars 2014, har kvittering) (solgt) - Vifteclutch (har kvittering, kjøpt ny høst 2014) (solgt) - Webasto brenner overhalt/innmat byttet - reperatur kit (november 2014, har kvittering) (solgt) ANDRE DELER: - Spylevæskepumpe - Diverse deler i motorrommet (ute etter noe spesielt? ta kontakt!) - Eksosanlegg (katalysatordel er solgt) - Håndbrekk - Avtagbart hengerfeste - Ratt m/airbag og multiknapper - Orginal CD-spiller - Klimastyringspanel (solgt) - Motor (diesel) med gearkasse (5-trinns manuell) (solgt) - Dieselpumpe (ny i mai 2011, gått ca 100.000 km) (solgt) - ABS styreenhet (delenummer: 0 265 223 001) (solgt) - Turbo - (vakumklokke ny i mai 2011) (solgt) - Speedometer (solgt) - Radiator m/AC radiator (solgt) ++ (ta kontakt om du er ute etter noe spesielt) Send meg PM hvis noe av dette er av interesse!
  24. Hei Jeg har en bmw 320d touring 2003 modell stasjonsvogn. Bilen har stått i 6 mnd ukjørt og jeg skulle starte den opp forrige uke med startkabler. Det funka ikke. Så ladet jeg opp batteriet, satte det på igjen og fikk starta bilen. Ja starta den og gikk helt fint i 2 dager. 3 dagen så skulle jeg ut og starte bilen igjen så ville den ikke starte første gang jeg dro om nøkkelen. Andre gang jeg dro om så starta den treigt etter at jeg hold nøkkelen inne. Akkurat som at jeg pressa den i gang. Så kom jeg hjem slo av bilen. Skulle slå den på igjen 1 time etterpå og da vil den ikke starte. Bilen har strøm og alt men det sier kun ett lite klikk når jeg vrir om. Kan det være starteren eller strømtilførsel til starteren? Noen som har peiling på hva det kan være? Mvh Morgan
  25. Hei Sist helg startet ikke min Bmw e36. Virket for at starter (innslag) hadde hadde tatt kvelden, da starteren gikk men drev ikke motoren rundt. Ordnet derfor med en brukt starter, som eg sjekket før montering. Reiste hjem for å skifte denne i går. Men, etter bytte var det fortsatt samme problem. Motoren går ikke rundt. Reg. reim er heil. Om eg setter bilen i gir og slurer med kløtsjen under startforsøk driver starteren motoren. Fikk ikke sjansen til å prøve trillstart da det er mye snø og glatt føre hjemme. Bor på toppen av en bratt bakke med mye svinger. Virket lite gjennomførbart å få slept opp igjen bilen dersom den ikke startet. Noen som har en idé om hvor feilen kan ligge her? Har aldri vert bort i lignende problem før... min erfaring er at startere enten fungerer, eller så gjør de det ikke.
×
×
  • Create New...