Jump to content

soltak e34


lamaro
 Share

Recommended Posts

hei. har en e34 touring med dobbelt soltak. problemet er at bakerste luka ikke virker. den går opp men rikker seg ikke framover. det kommer bare en lyd som virker som luka henger i noe. det er også iriterende ulyder fra der når jeg kjører. fremste luka fungerer som den skal. noen som har tips om hva det kan være?

Link to comment
Share on other sites

Den bakerste luka skal vel ikke gå oppover??

(eller er det en funkjon jeg ikke har på min??)

For å få den bakerste luka til å gå fremover ifra lukket posisjon, er vel 1 kort trykk bakover(fremre luke tiltes opp i bakkant), og deretter 1 kort trykk fremover. (bakre luke glir innunder fremre luke)

Link to comment
Share on other sites

ja, sett utenifra så gjør den det. men hvis en ser innenfra så går den bakerste under den fremste hvis du skjønner. når jeg kjenner opp i hullet der bakerste motoren sitter så går den rundt da luka går opp men når jeg trykker for å få den fremover er det såvidt motoren rører på seg. Blir vel til at jeg må ned med hele soltaket, men regner med at det er en he****es jobb. Noen som har prøvd?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...