Jump to content

Kuldeproblemer M40b16


Lex-Talionis
 Share

Recommended Posts

Hei. Har en 316 som bruksbil som har begynt å slå seg litt vrang i disse kalde tider :S

Fusker å nøkker som en uvær når det er kaldere enn 8 minus. Og brummer som faen på tomgang.

Gasser jeg på til turtalls sperra så er den normal i ca 1 minutt.

Er det rundt 0 grader ute så fusker den ikke i det hele tatt.

Kan det være plugger eller?

Mvh Espen

Link to comment
Share on other sites

Nei det gjør jeg ikke :) Kjører den varm. Så driver den å fusker hele tiden. Så drar jeg den på sperra litt, så er det borte igjen et øyeblikk.

Motoren starter lett ja, så begynner den å nykke og putre.

Den er sånn selv om motoren er varm. Men som sagt bare skjedd når det er kaldt. vet ikke om det er rein tilfeldighet da.

Link to comment
Share on other sites

i dag så kjørte jeg 9 mil til jobb.. Den gikk faktisk ganske fint til jeg hadde kjørt 7 mil. Da begynte den å fuske og rykke.

Parkerte da på jobben, og da jeg skulle hjem igjen var den helt jævlig. Hoppa bortover som noe annet noe.

Den fuska så mye at jeg ikke kom opp en vanlig liten bakke.

Snudde da bilen rundt og kjørte nedover og fikk den opp til turtalls sperra.. Og vips, nå har jeg kjørt den 5 mil uten noe som helst antydning til fusk.

Noen som vet hva dette kan tyde på?

Link to comment
Share on other sites

kondens? :P hell i kondensfjerner å sjekk om det hjelper. den gamle motoren min dreiv også å hoppa bortover. men det var bare på lavt turtall. vet ikke hvordan jeg skal beskrive hoppinga, men det var som om det var kengurubensin på den:P bytta motor jeg da, så fant liksom aldri ut av hva det var:P

Link to comment
Share on other sites

Hadde noe lignende problem på mandag.

Bilen hadde stått noen dager i den jævla kulda.

Starta den, men den stod og varierte turtallet, og til slutt daua flere ganger.

Skulle kjøre, og den begynte å fuske litt..

Kjørte 1,5mil, og når jeg kom inn på parkeringsplassen jeg skulle daua den.

Etter dette kjørte jeg til bensinstasjonen og fyllte opp tanken. Og har ikke hatt noe problemer etter det. :-)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...