Jump to content

*LØST* Kjøleproblemer på ferien e36 323 (2,5)


edition
 Share

Recommended Posts

Hei, sitter i Stockholm og har litt kjøleproblemer.

Merket det da eg stod i rushet inn mot sentrum på torsdag, svingte av og åpnet panseret. Såg ut som det var på nederste del av ekspansjonstanken.

Ventet til motoren var kald og rushet var over.

Fikk nedpå "Radiator-tett" og etterfylte litt vann før vi kjørte videre til en campingplass vi hadde sett oss ut. 1 mil rolig kjøring uten noe merkbart på tempen.

Bilen har stått til nå, ikke lekket noe vann etterpå.

Var ute for å se på det tidligere idag, luftet systemet etter alle kunstens regler, men får ingen varme i varmeapparatet :?

Til info;

- Toppaking later til å være ok!

- Motoren har ikke vært overopphetet! (såg tempnåla kun bevege seg et par millimeter ut fra senter)

Kan det være vannpumpa som har tatt kveld?

Slik at tempen og trykket stiger i radiator og tank når eg står i ro?

Slik at tanken har begynt å lekke?

Virker logisk for meg, men vil ikke levere inn bilen på verksted her uten å ha hørt med dere først.

Bilen er en 1996 touring, 323 - 2,5 24v. gått rett over 200tkm.

- Bjørn

Link to comment
Share on other sites

om radiator er kald på midten når motoren er varm så er det ikkje sirkulasjon, det du kan gjere er å dele termostathuset for å starte bilen i 2 sek...sjå om det spruter vatn...

gjer det det er det iallefall ikkje vannpumpa, siden det har vert lekasje i ekspansjonstank så setter eg en 10`er på att det er luft i systemet...

lufting er ikkje lett på desse...

beste er å fylle radiator full ifra slangen på toppen, samme på blokka i tilegg til ekspansjonstank...varmeapparat på...starte motor med lokket til ekspansjons tank av, etterfyll til det ikkje synker meir...åpn lufte skrua...

da skal alt vere iorden, funker iallefall kvar gang for meg, kan ta litt tid da...eg brukte sikkert 10 liter vatn sist...

Link to comment
Share on other sites

har samma prob, men har d noe å si om hvordan termostaten sitter?

trudde ikkje det gjekk å sette termostat feil, går iallefall ikkje på E30 ( m20 ) motorene...hadde no vert rimeleg teit om dei hadde endra på det til E36...

Link to comment
Share on other sites

luft på vanleg måte du berre etter den første beskrivelsen der...etterfyll litt og litt...eg har gode erfaringer med motor igang...husk å etterfyll etter kjøreturen...

Link to comment
Share on other sites

Da ser ting ut til å fungere :D

Dreiv på å lufta på campingplassen her... hehe... Såg flow`en på kjølevæska! Og når det ikke kom mer bobler, så skrudde eg på lokket og lufteskruen.

Tok en kjøretur på et lite kvarter, tempen i varmeapparatet kom med en gang eg begynte å kjøre.

Etterfylte med varmt vann når eg kom tilbake, så får den stå til den er kald igjen!

Så da kan vi utelukke både vannpumpe og termostat! :D

Får sykle bort på mekonomen i morgen for å kjøpe en ny ekspansjonstank å ha med i bilen videre!

Noen som vet om det er en o-ring som skal tette mellom radiator og tank?

Takker for innspilla folkens :!:

Flott å ha et forum med folk en kan dele erfaringer og råd med

mvh

Bjørn Nesbø

Link to comment
Share on other sites

Da ser ting ut til å fungere :D

Dreiv på å lufta på campingplassen her... hehe... Såg flow`en på kjølevæska! Og når det ikke kom mer bobler, så skrudde eg på lokket og lufteskruen.

Tok en kjøretur på et lite kvarter, tempen i varmeapparatet kom med en gang eg begynte å kjøre.

Etterfylte med varmt vann når eg kom tilbake, så får den stå til den er kald igjen!

Så da kan vi utelukke både vannpumpe og termostat! :D

Får sykle bort på mekonomen i morgen for å kjøpe en ny ekspansjonstank å ha med i bilen videre!

Noen som vet om det er en o-ring som skal tette mellom radiator og tank?

Takker for innspilla folkens :!:

Flott å ha et forum med folk en kan dele erfaringer og råd med

mvh

Bjørn Nesbø

er to o-ringer som skal tette mellom radiator og tank ja
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...