Jump to content

Død bil (el-feil)


johjoa
 Share

Recommended Posts

Hei, skulle ned å start opp bilen for å kjøre her i sta. da oppdaget jeg at bilen var helt død, prøvde å åpne med defa'n (fjernlåsen) men ingen reaksjon. så åpnet jeg med nøkkelen og da åpnet den kun døra, sentral låsen virket ikke.

Vi målte med ledingene tilkoblet batteriet kortsluttning, men det rare var at ingen sikringer var ødlagat.

Strøm på batteriet var 0,09V.

Målt batteriet uten belastning ingen kortsluttning.

Mellom hovedledningene (+ / -) var det 1200ohm

Bilen var i opperativ drift i går kl. 1600 og hvis man ser på klokken i bilen så har den stoppet på 22,30 eller 10,30 altså 6,5t eller 18,5 timer senere en sist brukt.

Vi har prøvd å trill bilen igang også...

Noen som vet hva dette kan være?

Link to comment
Share on other sites

hei Joachim.

hvis batteriet ditt er 0.09v så må du i allefall ha et nytt.(kan jo prøve å lade det opp.)

sjekka du om du hadde glemt å slå av lys eller noe som trekker strøm?

bilbatteri har jo ikke så mange ah så skal ikke mye til for å tømme det over natta.

du må jo oppdater sida de å legg ut ny bilen din =)

Link to comment
Share on other sites

Har vært og kjøpt nytt batteri i dag og bilen fyrer av som bare det.

Ladespenningen er på 14.05v men fortsatt kan vi måle kortslutting mellom (+) og (-).

Vi prøvde å ta bort (+) ledningene en etter en for å finne ut når vi mistet kortsluttningen mellom jord og pluss. Ledningen til startern/generatoern, sikkringspanalen men når vi kom til Engine Controll Module forsvant kortsluttingen mellom pluss og jord.

Noen med noen tanker rundt dette??

Link to comment
Share on other sites

Ikke så lett å ohme seg frem til feil på en bil med alle releer mm. som er der. Hvis du har en "kortslutning i bilen skulle vel en sikring være gåen, hvis ikke smelter ledningsnettet eller annet ned pga stor varmgang ved kortslutning.

Prøv heller å måle strømforbruket (A) med multimeteret. Bilen skal vel trekke litt strøm de første 15-20 minuttene før den går i dvale og strømforbruket blir nærmere null.

Ladespenningen din er helt fin :)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...