Jump to content

1989 E30 320i starter ikke


tek
 Share

Recommended Posts

Før vintern ble bilen parkert og restaurering foretatt..

Etter lakkering og montering og alt montert, starter ikke bilen..

Kan nevnes at motor / ledningsnett har ikke vært ute..

Ting som er prøvet er ny sensor nede på høyre side ved svingjulet

Nytt fordelerlokk

har prøvd med plugg til jord, og jumpet strøm direkte fra batteri til coil, er da en svak gnist som kommer

... Ved turning av nøkkel igjen, kommer det ikke noen gnist i det hele tatt

Bensinpumpe starter ikke å går så du hører (baksetet er ute så kommer greit til), er fordet prøvd å koble pumpa direkte til batteri,da hører du greit at pumpa spinner avgårde..

Ellers kan det også nevnes at man hører den "summelyden" fra motorrommet når tenning blir slått på..

Va også bensin på tanken men minimalt på tanken da den ble parkertfør vinter

Er rådløs etterhvert og begynner å bli ganske fortvilet med en greit strøken bil etterhvert men som "#¤SAS"#¤%!"#¤ ikke starter..

Link to comment
Share on other sites

har du sjekket den grønne ledningen som går fra coilen til hjernen.? var borti noen lunde lignendes problem.. og då var d hjernen som ikje fekk signal om at tenninga va på..

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...