Jump to content

starter ikke..


0hero
 Share

Recommended Posts

Evt ta av minuspol på batteriet og la den stå slik i 20 min. Sett den på igjen og prøv så å starte. Måtte d på min 525dat da vi fikk noenlunde samme startproblem, elektronikken som hadde hengt seg opp. Forsøkte verdt ;-) fort gjort og gratis :-D

Link to comment
Share on other sites

tror det kan være batteripolene somer dårlig festet? hørte en som hadde opplevddet mange ganger som mekaniker.

trodde det var startern men...ikke så mye som et klikk i den.

Hehe, Faktisk vært borti eksakt det samme selv: p

Det var på en mitsubishi Carisma jeg hadde, som jeg solgte til min søster.

Den for en stund siden fikk hun problemer med å starte nå og da, prøvde å bytte starter, bytte batteri uten egt noe hell, fant til slutt ut at batteripolskoen på minus siden var dårlig: p

Link to comment
Share on other sites

om en har startsperre skal man kunnekjøre starteren litt...nå går den ikke i hele tatt.

var sånn tidligere også,men plutselig en dag så funket den:P venterpå at det samme skal skje nå også! mulig dårlig kontakt en plass?

Link to comment
Share on other sites

  • 2 months later...
  • 2 years later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...