Jump to content

HJELP! e30 323i starter ikke.


donutz
 Share

Recommended Posts

Den har gnist, nok spenning, reg-reim/kam går rundt som det skal, og den er etter innimellom og den får bensin. Starter ikke.

Det er et hull i belgen mellom Lmm og innsuget. Flenga/hullet er på undersiden helt inntil luftmengde-måler'n. Der renner det bensin ut, når jeg prøver å starte. Trolig fordi innsuget blir fylt med bensin siden den ikke vil starte.

EDIT: Bilen startet nesten på siste forsøk i dag med startgass og kondensfjerner. Grunnen til at den ikke startet helt, kan den være at bilen trekker for mye luft/falskluft pga hullet i belgen?

Ps. Gir ikke noe gass når jeg prøver å starte.

På forhånd, tusen takk for all hjelp!

Mvh. Sommer

Link to comment
Share on other sites

Innsugsbelgen ja,mellom lmm og spjeld.

Snodigt...

Ta av belgen,lys inni denne og inni innsuget(åpne gasspjeldet) og se hvordan det ser ut inni der. Mye fuktighet og slam?

Kan prøve å kinne motor uten denne belgen på,ser du kansje lettere hvordan lekkasjen arter seg.

Link to comment
Share on other sites

Innsugsbelgen ja,mellom lmm og spjeld.

Snodigt...

Ta av belgen,lys inni denne og inni innsuget(åpne gasspjeldet) og se hvordan det ser ut inni der. Mye fuktighet og slam?

Kan prøve å kinne motor uten denne belgen på,ser du kansje lettere hvordan lekkasjen arter seg.

Den starten nesten i dag, med startgass og kondensfjerner, etter jeg hadde prøvd å kinne tomt innsuget for bensin. (-hvor mye skal jeg egentlig kinne for å være sikker på at det er nok?)

MEN, kan grunnen til at den ikke starter, være at den trekker for mye falsk luft grunnet hull i luftbelgen mellom Lmm og innsug?

Link to comment
Share on other sites

Bilen starter/sviver ikke hvis det er veldig stor rift/hull men høres ikke ut som det er det som er problemet her...

Det kan jo være derfor den ikke fyrer nå, siden den var veldig etter nå, bare AKKURAT så den ikke starter?At den trekker falskluft/for mye luft? Er ganske stort den hullet/den flenga.

Link to comment
Share on other sites

Innsugsbelgen ja,mellom lmm og spjeld.

Snodigt...

Ta av belgen,lys inni denne og inni innsuget(åpne gasspjeldet) og se hvordan det ser ut inni der. Mye fuktighet og slam?

Kan prøve å kinne motor uten denne belgen på,ser du kansje lettere hvordan lekkasjen arter seg.

Den starten nesten i dag, med startgass og kondensfjerner, etter jeg hadde prøvd å kinne tomt innsuget for bensin. (-hvor mye skal jeg egentlig kinne for å være sikker på at det er nok?)

MEN, kan grunnen til at den ikke starter, være at den trekker for mye falsk luft grunnet hull i luftbelgen mellom Lmm og innsug?

Dysene dine står jo nederst i innsuget og sprøyter forstøva bensin inn der foran ventilene 2 ganger pr omdreining,men skal du klare å fylle ormebol-innsuget ditt med bensin må dysene dine lekke noe sinnsjukt !!!

Har du sjekket det eg sa?

Link to comment
Share on other sites

Bilen starter/sviver ikke hvis det er veldig stor rift/hull men høres ikke ut som det er det som er problemet her...

Det kan jo være derfor den ikke fyrer nå, siden den var veldig etter nå, bare AKKURAT så den ikke starter?At den trekker falskluft/for mye luft? Er ganske stort den hullet/den flenga.

Som sagt tidligere,du må bytte den belgen din først og fremst.

Link to comment
Share on other sites

Innsugsbelgen ja,mellom lmm og spjeld.

Snodigt...

Ta av belgen,lys inni denne og inni innsuget(åpne gasspjeldet) og se hvordan det ser ut inni der. Mye fuktighet og slam?

Kan prøve å kinne motor uten denne belgen på,ser du kansje lettere hvordan lekkasjen arter seg.

Den starten nesten i dag, med startgass og kondensfjerner, etter jeg hadde prøvd å kinne tomt innsuget for bensin. (-hvor mye skal jeg egentlig kinne for å være sikker på at det er nok?)

MEN, kan grunnen til at den ikke starter, være at den trekker for mye falsk luft grunnet hull i luftbelgen mellom Lmm og innsug?

Dysene dine står jo nederst i innsuget og sprøyter forstøva bensin inn der foran ventilene 2 ganger pr omdreining,men skal du klare å fylle ormebol-innsuget ditt med bensin må dysene dine lekke noe sinnsjukt !!!

Har du sjekket det eg sa?

Skulle sjekke det i dag men ble for mørkt og hadde ikke noe skikkelig lys, så prøvde bare med startgass og kondensfjerner. Hadde jeg bytta belg i tillegg, så tror jeg, ettersom hva det hørtes ut som, at den hadde fyra. Men skal sjekke det du sa, i morgen ;)

Men fortsatt rart det kommer bensin ned i belgen uansett.. Er ganske mye som renner ut der når jeg klemmer litt på den så flenga åpnes skikkelig...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...