Jump to content

dårlig sirkulasjon? gjelder bmw e36 318is m44


plexxipuz
 Share

Recommended Posts

funnet ut at bilen min ikke går som den skal når den blir varm, har prøvd å nappe av ledningen til temp sensor som går til måler inni bilen samt ecu. da sperrer den ikke på 5000 som den ellers gjør vis ledningen er plugget inn i sensoren , har prøvd med ny sensor ikke noe forskjell,

den slangen til høyre på radiatoren blir ikke varm så vidt lunken kanskje ikke det en gang. mens den til venstre blir glodvarm er det normalt?

samt vifta glir veldig lett rundt skal den ikke ha litt god motstand?

så vidt jeg skjønner blir den temp sensoren for varm som gjør at bilen sperrer noen måte å rense kjøle systemet? eller andre tips har lufta bilen masse også ikke noe forskjell. mvh

Link to comment
Share on other sites

Hadde noen lignende problem. fikk problemer med motor osv, bytta topp pakning osv. så når jeg fikk bilen tilbake kjørte jeg den første dagen et lite stykke, så smalt d som faen.

Viste det seg at den øverste slangen på radiatoren sprakk og var revet rett i 2.

Holdt lenge på etter på å prøve å finne ut hva som var gale, for den øverste slangen ble glovarm men den nederste var kald. fant ikkje helt utav det, men fant tilslutt ut at det var sprikk i blokka.... så nå bytter jeg motor...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...