Jump to content

Problemer med batteriet !


sufii
 Share

Recommended Posts

Jeg kjøpte et batteri fra et biloppsamling, og det fungerte i noen timer og sluknet. Prøvde med startkabler, bilen startet med slo seg av. Så bestemte jeg for å kjøpe meg et helt splitter NYTT batteri, og det fungerte fint.

Batteriet levde i 24 timer så var det samme problem med det å. Så jeg lurer på hva som kan være galt?

Det haster litt å få reparert dette problemet. Så kan noen der ute være så snille å hjelpe meg. :o

Er en 72 amp batteri, på en sedan e36 92 modell.

Link to comment
Share on other sites

  • 2 weeks later...

Jeg har målt spenningen fra dynamoen og den er på ca 13.53 V, og når jeg trykker litt på gassen stiger den over 14 V. Så dynamoen lader helt vanlig ifølge det jeg har lest og forstått.

Men så fikk jeg beskjed om å måle hvor mye strøm batteriet trekker når bilen er slått av. Jeg satt ene pinnen fra multimeteren i pluss polen og den andre på pluss skoen. Og da trakk den 3.45A når det egentlig skal være nærmest 0A.

Batteriet står i 10-12 timer og må lades igjen på nytt.

Jeg sliter med å finne ut hva det kan være, har prøvd å ta ut en sikring etter den andre for å finne ut hva som kan trekke strøm, men det er ingen av de som trekker noe særlig strøm.

Må få dette reparert så fort som mulig, så kan noen være så snille å hjelpe meg :o

Link to comment
Share on other sites

jeg har både målt rett etter bilen ble slått av og en god stund etter. Men nå har jeg fått av den gamle dynamoen, men får ikke inn skruene til den gamle dynamoen i den nye, så må borre større hull i den nye dynamoen slik at skruene kommer seg gjennom. Eller noe?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...