Jump to content

E36: bilen koker IGJEN.........


spaix
 Share

Recommended Posts

heisann, var akkurat ute å kjørte en tur å lot bilen stå litt på tomgang så ser jeg under bilen å der ligger det en del vann, (kjører altid med lufte skruen litt åpen)

dampa noe voldtsomt fra lufte skruen, skrudde av bilen lot den stå litt å tok turen hjem, å skrudde lufte skruen helt igjen, når jeg kom hjem kikka jeg litt, å la merke til at vann slangene var stein harde å skjønte fort at det ikke stemte, hehe.

å plutselig begynte bilen å koke, noen ideer hva som kan være galt?

EDIT: åpnet ekspansjons tank lokket, å kokte bra over :P å øverste slangen tømte seg helt, å nå virker det ikke som det er vann i noen av slangene, er masse vann på ekspansjons tanken

vannpumpe ?

termostat som er tett?

den er skikkelig lufta så det skal ikke være det. e36 99 mod m43b16 motor

Link to comment
Share on other sites

  • Replies 36
  • Created
  • Last Reply

Top Posters In This Topic

Du må ikke kjøre med lufteskruen åpen. Kjølesystemet skal være under trykk når kjølevæsken er varm. Vis det ikke er det så kan det fort begynne og koke.

okei skjønner. fikk beskjed av en kompis at det går greit å kjøre med den litt åpen, er bare bitte litt altså. men det burde vell ikke gjøre at slangene blir stein harde? virker som det er noe som ligger å tetter på en måte

Link to comment
Share on other sites

Lufteskruen må være igjen. Vann under trykk har høyere kokepunkt.

De skal være litt faste, men ikke stein harde.

var litt mer en faste for å si det sånn, noen ideer?

etter jeg skrudde igjenn lufte skruen det var da den begynte å koke forresten

Link to comment
Share on other sites

Termostat som ikke åpner seg, viskosekoblinga på vannpumpa som er ødelagt, vannpumpa er blitt defekt. Ville skrudd opp å sjekket dette.

Hvis den bruker vann så: toppakning, hvis det ikke er toppakning og den bruker vann ville jeg sjekket toppen for sprekker.

Link to comment
Share on other sites

Termostat som ikke åpner seg, viskosekoblinga på vannpumpa som er ødelagt, vannpumpa er blitt defekt. Ville skrudd opp å sjekket dette.

Hvis den bruker vann så: toppakning, hvis det ikke er toppakning og den bruker vann ville jeg sjekket toppen for sprekker.

hvordan finner jeg ut om topp pakningen er gåen / toppen for sprekker? har ikke sett noe vann rundt om motoren, å ikke noe hvit røyk heller

Link to comment
Share on other sites

Termostat som ikke åpner seg, viskosekoblinga på vannpumpa som er ødelagt, vannpumpa er blitt defekt. Ville skrudd opp å sjekket dette.

Hvis den bruker vann så: toppakning, hvis det ikke er toppakning og den bruker vann ville jeg sjekket toppen for sprekker.

hvordan finner jeg ut om topp pakningen er gåen / toppen for sprekker? har ikke sett noe vann rundt om motoren, å ikke noe hvit røyk heller

Sjekk termostat og vannpumpe først.

Jeg vet ikke hvordan man sjekker om toppakningen er gåen.

mvh

Link to comment
Share on other sites

Termostat som ikke åpner seg, viskosekoblinga på vannpumpa som er ødelagt, vannpumpa er blitt defekt. Ville skrudd opp å sjekket dette.

Hvis den bruker vann så: toppakning, hvis det ikke er toppakning og den bruker vann ville jeg sjekket toppen for sprekker.

hvordan finner jeg ut om topp pakningen er gåen / toppen for sprekker? har ikke sett noe vann rundt om motoren, å ikke noe hvit røyk heller

Sjekk termostat og vannpumpe først.

Jeg vet ikke hvordan man sjekker om toppakningen er gåen.

mvh

okei. prøver å sjekke termostat først jeg da, for da blir det ikke så mye jobb hehe.

Link to comment
Share on other sites

Du kan jo sjekke fargen på oljen din, er den grå er det toppen, garantert, men om det ikke er det så utelukker ikke dette toppen fordet. Kjenn på langene, alle slangene skal være varme når motoren er på driftstemperatur, er de ikke det er termostaten din mest sannsynlig gåen og må byttes, når du har kjøpt ny termostat kan du putte den andre i en med vann, da skal den åpne seg før vannet begynner å koke, gjør den ikke det er det helt sikkert at det var termostatden din. Om det ikke er termostaten kan du sjekke fargen på kjølevannet ditt, er det grumsete har du noe dritt i vannet evt tette slanger eller radiator, da kan du bruke hagelsange å spyle og evt radiator rens. Problemet på min forrige bil (ikke en bmw) var at den tettet ene veien så når jeg snudde om på slangene fungerte dette og alt var ok igjen. Ta høyde for at dette kan sakde bilen din og gjør det på eget ansvar, var som sagt ikke en bmw jeg gjorde dette på men det fungerte i lang tid etterpå uten problemer. Har også erfart at ekspansjonstanklokket kan lekke og gjøre at bilen fordamper kjølevæska, får luft i systemet og koker.

Link to comment
Share on other sites

Få noen som skjønner seg på bil til og fylle opp og lufte systemet skikkelig.

Deretter sørger dere for at systemet er tett. Altså... Og kjøre med lufteskruen litt åpen.. Det er helt ok sier han kompisen din. #-o

Da er det jo greit nok med litt lekasje her og der for han sin del da. :lol:

Skal man i beste fall avlaste systemet for trykk av en eller annen grunn, så bør det i såfall gjøres via trykk lokket på ekspansjons tanken. Har gjort det på ett par japsebiler der det siplet ut litt kjøleveske her og der når det kom trykk på systemet, og skal innrømme at jeg har prøvd det på BMW også, men på BMW'n endte det me kok uten trykk i systemet.

Nei.. Prøv og gjør det riktig en gang, sånn før dere skrur bilen i atomer.

Link to comment
Share on other sites

du sa det lå vann under bilen når du sjekka....= lekkasje en plass.. men kanskje ikke rart når du kjører med lufteskrue noe åpen...? eller?

ja det var pga lufte skruen. skrudde den igjen å da var det ikke noe lekasje!

Link to comment
Share on other sites

Få noen som skjønner seg på bil til og fylle opp og lufte systemet skikkelig.

Deretter sørger dere for at systemet er tett. Altså... Og kjøre med lufteskruen litt åpen.. Det er helt ok sier han kompisen din. #-o

Da er det jo greit nok med litt lekasje her og der for han sin del da. :lol:

Skal man i beste fall avlaste systemet for trykk av en eller annen grunn, så bør det i såfall gjøres via trykk lokket på ekspansjons tanken. Har gjort det på ett par japsebiler der det siplet ut litt kjøleveske her og der når det kom trykk på systemet, og skal innrømme at jeg har prøvd det på BMW også, men på BMW'n endte det me kok uten trykk i systemet.

Nei.. Prøv og gjør det riktig en gang, sånn før dere skrur bilen i atomer.

lufte systemet er da ikke så mye trøbbel, løfte den litt i front / evt bakke, ta ut lufte skruen, å la den gå på rundt 1500 rpm..

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.

×
×
  • Create New...