Jump to content

E39 525D tull med det elektriske/sentrallås?


Spankus
 Share

Recommended Posts

Har søkt litt men finner ikke noen som har symptonene jeg har..

Når jeg er hjemme fra jobb bruker jeg bilen dagelig, og merker ikke noe til problemet. men når jeg er på jobb bruker jeg kanskje bilen 1-2 ganger på 12 dager, da skjer det. Når jeg låser bilen med sentrallåsen på nøkkel virker det som den kutter strømmen? Hver gang e ska starte bilen så kutter den av og til først før e vrir av og på igjen. Å dynavin spillern slår seg tilbake til fabrikk modus, så da må jo strømmen kuttes. Av og til når jeg slår av tenninga så smeller det i høytallerne og spillern kutter "hardt".

Den virker helt strømløs av og til før jeg skrur tenninga av og på ett par ganger, evt går ut, låser bilen med sentrallås og låser opp igjen.

Den har vært strømløs en gang etter en kjøretur fra trondheim til dovre..

Noen som har samme problem?

Forferdelig irriterende..

Link to comment
Share on other sites

Kan være at batteriet ditt begynner å bli dårlig, det gir utrolig mange rare syptomer..

ja, der sier du kanskje noe..

Er fryktelig irriterende iallefall, stoler ikke på bilen..

Link to comment
Share on other sites

Kan være at batteriet ditt begynner å bli dårlig, det gir utrolig mange rare syptomer..

ja, der sier du kanskje noe..

Er fryktelig irriterende iallefall, stoler ikke på bilen..

Bare ta ett multimeter og mål spenninga på batteriet det :-)

Så kan du ta "starttesten", få noen til å måle spenninga, mens du kjører starteren.

Spenningen skal ikke gå under 9 volt. Gjør den det; Defekt batteri.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...