Jump to content

Problem med kjøling, E36


DeniBMWforlife
 Share

Recommended Posts

Hei ! har en e36 sedan 96 mod hadde problemer med at motoren ble for varm så jeg bytta termostat og det funka :D. Neste problemet var at det ikke kom noe varme inn i bilen kun kald luftt, så jeg lufta den og det hjalp ;) men nå er det de 2 slangene som går fra radiator til motoren ikke noe vann i før var det i den ene, den på venstre men nå er det ikke i noen av dem

Hva kan det være ????

Hva skal jeg gjøre er ikke noe expert på bilmekanik ;( :?

Link to comment
Share on other sites

Du får lite varme i cupeen når du ikke har temostat.

Sett inn ny termostat.

Fyll opp med kjøleveske .

Luft systemet.

Luft systemet.

Luft systemet

Skjønner :wink:

http://www.bimmers.no/forum/viewtopic.php?f=1&t=105814

Jeg har bytet til en ny termostat. ;)problemet er at det ikke er noe vann som går gjennom slangene, fra radiatoren til motoren hverken på høyre eller venstre sidene.

Hva er feil ? og hva kan man gjøre ??

Link to comment
Share on other sites

Aha :D men når man har tatt opp den skruen på radiatoren Og skal lufte skal motoren gå eller bare vrid 2ganger hva er best ?? hvor lenge må man ca vente?? hvilke kjøleveske skal jeg bruke ?? Har det mye å si hvilke ?? Og hvordan blir jeg kvitt den kjølevesken som jeg har hvist det er problemet ??? Tusen takk for svaret :D

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...