Jump to content

Bilen lugger litt på tomgang Diagnose testet det . fekk feil


jeej17
 Share

Recommended Posts

Bilen kan gå litt ujevnt til tider prøvte å restarte codene med Carsoft systemet !

den lugger litt på tomgang , men funger er helt fint når eg kjører noen som vet kva den feilkoden er ?

Tok diagnoes idag .

noen som kan ha ein ide om hva det kan vær ?

Link to comment
Share on other sites

Med fare for å være litt ute på dypt vann, så kan det se ut for at en av utgangene til coilene fra hjernen er defekt.

Hvis du tar av tennpluggledning/coil til en og en av tennpluggene vil jeg tippe at på en av de vil du ikke merke noen forskjell.

Link to comment
Share on other sites

Okok ! idag har jeg kobla in og ut LMM , når eg kobla den ut menst motoren var kald gjekk den san som den skal . når den ble varm var det ingen forsjell på om LMM var utkoble eller tilkobla ? kan feilen være fortsatt i hjernet ?

Link to comment
Share on other sites

Regner med du har fått en ny feilkode etter testingen med LMM.

Siden du har periodisk problem, kan det eksempelvis være dårlig kontakt i hjernen (ref. tidligere opplyst feilkode).

Du har ikke mulighet for å få lese ut hvor ofte denne feilmeldingen har vert tilstede, eventuelt om den er der hele tiden?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...