Jump to content

M20 som går på 5 av 6 sylindre


|Ole|
 Share

Recommended Posts

Bilen min går berre på 5 av 6 sylindre, har sjekka følgende:

Att det er gnist på sylinderen.

Har skfita plugg 2 ganger.

Har skifta tennplugg kabel.

Har sjekka komp.

Begge vippe armer er inntakt.

Når eg tar ut pluggen er den våt men HEILT rein...Er ikkje antydning til forbrenning...

( sylinder 1 )

Har ikkje vert borti lignende, kan det vere sprutet som kødde seg? Kjøre Autronic SM4, i tilegg til dette har vifta begynt å gå konstant.

( Før sylinder slutta å tenne gjekk motor på 6 av og til, ingen faste tider. Virka som om turbo trykk blåste ut gnist )

Takker på forhånd.

MVH Ole Morten

Link to comment
Share on other sites

Hoho, man kan no sei att eg har hatt flaks da justerings boltene på kam drevet hadde løsna :P

Heilt sikkert etter ein bom giring i helga på gatebil, skulle i 5 men havna i 3. Sjølv om eg var kjapp så gjorde det utslag :P

Meget glad i lav komp kan man sei :D

Link to comment
Share on other sites

Og der går bilen kunn på 5 igjen, skifta plugg og den er VÅT men ikkje antydning til svart...forbrenning skjer rett og slett ikkje...

Haller meir og meir mot ein ventil...

Link to comment
Share on other sites

  • 3 years later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...