Jump to content

E28 bremseproblemer, pedal tar langt inne, bremseservo borte


Bårzan
 Share

Recommended Posts

Har problemer med bremsene, pedalen tar langt inne, kjennes ut som det ikke er noe bremseservo?

skjedde etter at jeg skiftet calippere og pumpet ut stemplene igjen...

har enten revet pakninger i hovedbremssylinder eller bremseservoen..?

demontert hovedbremssylinder og sjekket pakninger- pakninger såg i orden ut, men har bestillt repsett til denne.. når eg trør inn pedalen tar den langt inne, men når eg pump opp trykk klar eg å hold pedalen der den skal være- da forsvinner ikke trykket?

Når man pump på pedalen, pust det i hydraulikk tanken, og nivået går opp og ned...

kan ikke husk at det kom slik pustelyd fra den..? Kan det være at pakn i bremseservoen er gåen

Bremsebombe?

Link to comment
Share on other sites

Prøv å luft skikkelig nede på caliptrene først og fremst hvertfall :)

har gjort d flere ganger... både med å lufte på gammelmåten og kjøre en sånn bremseveske skifter, hvor den kjører bremseveske med trykk gjennom beholderen..

Link to comment
Share on other sites

Kan være ekkelt å få ut all luft, har faktisk vært bortig at du må sette bremsevæske med trykk på lufteniplene, sånn at du presser lufta ut oppe i beholderen. på den måten er du hvertfall 100% sikker på at all luft er ute av systemet :)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...