Jump to content

Problem ved kobling av rele (E30 starter ikke).


Tralien
 Share

Recommended Posts

Sikkert fole teit spørsmål men sia i e jente å ikkje skjønna så masse når de kommer til tekninske ting så e de vell lov å spørre :')

he et problem må å få sotte sammens sa ledningen her før å få min kjære E30 til å starte, veit at den gule å den svarte/gråe e dei som tar inn å dei 2 svarte som føre ut. Men har ingen peiling på kor dei skal settes hen i rele'et :') Hjelp?

ouiozveyje451qj5xph9.jpg

ftjy3qmcsum0qo739kap.jpg

Ja føler meg ganske mindre smart akkurat nå :'')

j17zids8agbgs3ak1v83.jpg

Må no gjøre allt før min kjære skal starte igjen <3

Moderatoredit (S.Hafsmo): Endret topic for å inkludere spørsmål og biltype

Link to comment
Share on other sites

Ja føler meg ganske mindre smart akkurat nå :'')

Du var nå smart nok til å spørre før du satte i gang! :D

Post/beskriv hva det er til (vindusviskere eller bensinpume f.eks) så kan sikkert folk her inne hjelpe.

Link to comment
Share on other sites

bor på vestnes, møre og romsdal ;) de skal i fikse vettu ;)

dei som har vore å sett på de he sakt at de e ei form før start sperre, men ingen her omkring veit kor dei skal plassere ledningen (å dei kalla se mekanikera) :') følte bimmers ha fleire svar ;)

Link to comment
Share on other sites

Og så lager den mange ulyder! Noe som den aldri har gjort før! kan ikkje forklare lydene engong, måtte koble av alle tutene før dem startet av seg selv uansett tid på døgnet og nå har de gådd så langt at vi må ta den fra batteriet når vi ikkje holde på med bilen ;s lever sitt egent liv før å si de slik! vil ikkje starte lenger å allt i motoren er så å si nytt! den har stådd med nye problemer i 3 år nå! men vil ikkje gi opp på bilen heller, før når den først går så er hun en nydelig bil å kjøre! :D

Link to comment
Share on other sites

Ta flere bra bilder av hvor releet og ledningene sitter, og hvor de leder hen.

Går de f.eks gjennom torpedoveggen og ut i motorrommet.

Har du tatt en oversikt i sikringsboksen og sjekket at alle flatsikringene er inntakt? Eventuelt, når problemet inntreffer, er det noen som går i stykker hver gang?

Det ser ihvertfall ut som noe hjemlaga el opplegg det der..

Link to comment
Share on other sites

9eph45fhw6ihmlzz7ize.jpg

9eph45fhw6ihmlzz7ize.jpg

ni5lhw513beuo3up7myl.jpg

De ligger på platen som skal vare med pedalene.. Og vi har prøvd med et vandelig rele, og da fikk vi start, men dette her er det som skal vare der ;)

xomcuk8fuqvq5ft69fkj.jpg

og allt er et ledningskav! og han jeg kjøpte bilen med før 4 år siden har nektet å hjelpe. coilen er ny, tennpluggene, dynamoen, rotorn åså kjem i ikkje på mer x) men kvar vinter så he noka blitt ødelagt å den står bare iro om vinteren og nå har vi ingen ide lenger om va som kan vare gale..

den gråe med svarte striper går ned til starteren om i huska riktig, allt i sikkringboksen e som de skal.. problemet inntreff vell ma engong du vrir om nøkkelen, heimlaga kan du godt si! men de hjelp ikkje når personen som hadde den før ikkje vil hjelpe å bilen fikk de like før jul å når bilen har stådd her i garasja i 3 år pga problem så orker jeg ikkje å mase meir på han!

Link to comment
Share on other sites

Du finne ut hvor de løse ledingene går. Let deg frem til hvor de går, og ta bilde av det, om du er usikker hva de går til.

Går de gjennom torpedoveggen så ta bilde av hvor de går hen.

Alle ledninger som går DIREKTE fra inni bilen og gjennom torpedoveggen til motor, uten å gå inn i sikringsboksen (om det finnes noen av de), så ta bilde av dem.

Ta også et skikkelig bilde over tilkoblingen på startmotoren på motoren.

For å finne ut av elnettfeil er det kun en ting å gjøre: Følge feilen! Og du er så heldig å ha åpenbare kabler å følge. E30 er greit sånn, ikke spesielt avansert.

Jeg mistenker at noen av de kablene er spleisa inn på ledningene som går til tenningslåsen ved rattet... typisk grusmekk startsperre.

Når du leter gjennom ledningene sjekk også etter om du ser ledninger som har vært smeltet før.

Link to comment
Share on other sites

Jeg mistenker at noen av de kablene er spleisa inn på ledningene som går til tenningslåsen ved rattet... typisk grusmekk startsperre.

Ser ut til å være en hjemmelaget startsperre ja, kan ikke huske en slik bryter på E30'ene...!?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...